Escort 6 (Bj. 92-95) GAL/ALL/CLX Wegfahrsperre

Diskutiere Wegfahrsperre im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Habe Probleme mit der Wegfahrsperre! Oft geht das Auto nicht an und ich muss ein paar Stunden warten,bis ich den Motor wieder starten kann! Woran...

  1. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    Habe Probleme mit der Wegfahrsperre!
    Oft geht das Auto nicht an und ich muss ein paar Stunden warten,bis ich den Motor wieder starten kann!
    Woran kann es liegen?
     
  2. #2 MucCowboy, 28.08.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.015
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    An der Wegfahrsperre :lol::lol: Haste doch selber gesagt:)

    Nein, im Ernst: ein bisschen mehr Details brauchen wir schon. WAS geht nicht? Dreht der Anlasser? Hörst Du die Benzinpumpe beim Schlüsseldrehen? Usw. usw.

    Die Wegfahrsperre selber ist nicht "temperatur-abhängig", d.h. entweder sie geht oder sie geht nicht. Vielmehr ist oft der innere Sicherungkasten ("ZEB") Ursache so manchen Übels.

    Grüße
    Uli
     
  3. #3 Sunny2510, 28.08.2008
    Sunny2510

    Sunny2510 Guest

    zu dem thema hatten wir in der letzten zeit genug threads. schau dich mal um. ne problemlösung stand auch schon dabei.


    aber *kopfkratz*... hat der mk6 überhaupt schon ne wfs?? oder wars der mk5, der noch keine hatte?
     
  4. #4 Janosch, 28.08.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ich muss als Mod nochmal kurz mit dem erhobenen Zeigefinger kommen :D
    Ihr könnt gern Lösungsvorschläge geben und das Problem diskutieren.
    Aber aus Erfahrung bitte ich darum, keine Tipps zum Umgehen der WFS zu geben ;)
    Danke ;)
     
  5. #5 Sunny2510, 28.08.2008
    Sunny2510

    Sunny2510 Guest

    hat das jemand getan?
     
  6. #6 MucCowboy, 28.08.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.015
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Du kennst mich, Jan. Ich schaue da auch drauf.

    Grüße
    Uli
     
  7. Magrox

    Magrox Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio 1.8 16v
    der anlasser dreht nicht,ich drehe den schlüßel um und es passiert nichts,außer das die benzinpumpe einspritzt
     
  8. #8 MucCowboy, 30.08.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.015
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Dann ist kaum die Wegfahrsperre schuld, denn die Benzinpumpe wird durch die WFS auch unterbrochen.

    Ichj bleibe dabei: Die ZEB.
    Und dann mal die Forums-Suche quälen. Viele Lösungen sind da schon beschrieben. Danke.

    Grüße
    Uli
     
Thema:

Wegfahrsperre

Die Seite wird geladen...

Wegfahrsperre - Ähnliche Themen

  1. Ranger '06 (Bj. 06-09) Wegfahrsperre (keyless unit)

    Wegfahrsperre (keyless unit): Hallo zusammen mein Ranger ist in der Werkstatt weil die wegfahrsperre also das Modul kaputt ist jetzt meint die Werkstatt dieses steuergerät...
  2. Wegfahrsperre

    Wegfahrsperre: Hallo, seit heute ist bei meinem kleinen die Wegfahrsperre in Verbindung mit dem Funk-Schlüssel aktiv. Aufschließen per Funk geht... Starten nur...
  3. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  4. Fiesta Mk6 1.3 Wegfahrsperre

    Fiesta Mk6 1.3 Wegfahrsperre: Moin, Meiner Mutter ist gestern während der Fahrt das Auto ausgegangen und es ließ sich nicht mehr starten (Zündung nicht an, Anlasser dreht...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr

    Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr: Hallo, Wollte gestern nach einem Batteriewechsel in der Funkfernbedienung, diese neu anlernen und habe dabei gesehen das die Leuchtdiode unter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden