Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Wegfahrsperre!

Diskutiere Wegfahrsperre! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, habe einen Escort 1,4 GAL VI Bj 95 ich habe folgendes Problem und-zwar spinnt meine Wegfahrsperre und LED 1. meine...

  1. #1 Thomas73, 09.04.2010
    Thomas73

    Thomas73 Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ Bj 09.1996
    Hallo Zusammen,


    habe einen Escort 1,4 GAL VI Bj 95

    ich habe folgendes Problem und-zwar spinnt meine Wegfahrsperre und LED

    1. meine LED ist nicht an der Uhr, sonder zwischen Zündschloss und Schalter von Heckscheibenheizung, warum ist das so? ist die nachträglich montiert worden oder Warum????

    2. ich habe den Roten Schlüssel nicht mehr und nur eine Fernbedienung für die WFS, wenn ich den Schlüssel in die Zündung stecke und drauf drücke, geht sie für 5 Sekunden in Dauerlicht und dann kurz aus und bleibt dann wieder an bis ich den wagen aus mache, bin auch schon mit dem Wagen liegen geblieben und musste warten bis sie wieder langsam anfing zu blinken und konnte dann nochmal Neustarten! Manche Schreiben das sie nur blinkt wenn sie aktiv ist und ganz aus geht wenn sie aus ist, bei mir blinkt sie immer warum???

    3. möchte ich sie gern ausbauen um dem ganzen ein Ende zu machen, oder sie überbrücken und irgendwie ausschalten. Ich weiß man darf darüber nichts schreiben, aber vielleicht kann mir jemand eine Mail schreiben und es mir beschreiben, muss ja nicht jeder mitbekommen!!

    Ich weiß ich könnte auch zur Ford Werkstatt, aber dafür habe ich kein Geld!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 10.04.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.305
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    zu 1.) das ist so, weil es nicht die Ford-WFS ist sondern entweder die kurzzeitig von Boschg eingebaute oder eine ganz individuell nachgerüstete WFS.

    zu 2.) "WFS aktiv" heißt, dass der Motor von der WFS gesperrt ist. "WFS deaktiviert" heißt, dass Du starten kannst, weil die WFS den Motor freigegeben hat. Solange der Motor gesperrt (WFS aktiv) ist, sollte die LED blinken, sonst nicht. Blinkt sich auch nach Drücken von dem Chip weiter, hat sie den Chip nicht erkannt.

    zu 3.) Die technischen Unterlagen dazu sind nur Ford-Fachwerkstätten und dem Bosch-Dienst zugänglich. Erhoffe Dir also nicht zuviel.

    zu 4.) Ganz ohne Kosten wird's nicht abgehen.

    Grüße
    Uli
     
  4. #3 Didiford, 10.04.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    was du da hast ist bestimmt nicht Orginal .Soweit ich weiß haben ab 95 alle eine Wegfahrsterre ,dazu gehört ein roter Masterschlüssel und zwei schwarze mit einem roten punkt (Transponder) drauf sowie die Kontrollleuchte in der Uhr.
    kann es sein das die Fernbedienung für eine Alarmanlage ist ? und deine Wfsp funktiomiert nur die Lampe kaput ist ?
     
  5. #4 Thomas73, 10.04.2010
    Thomas73

    Thomas73 Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ Bj 09.1996
    Es ist auch nicht original, soweit ich weiß ist die von Bosch nachträglich gemacht worden

    und ein Masterschlüssel wahr nicht dabei nur 3 Schlüssel, einer für Zündung einer für Tür und einer für Tankdeckel und diese Fernsteuerung ist für die WFS, mehr wahr nicht dabei. und eine Alarmanlage ist mir nicht bekannt! Wenn ich die Fernsteuerung nicht betätige, geht am Auto auch nichts, also ist die von einer WFS und die möchte ich gerne los werden.

    hier mal ein Foto von der Fernsteuerung falls jemand sie erkennt und weiß wie ich sie raus bekomme, bitte eine PN an mich und danke im voraus für die Hilfe!!

    http://i40.tinypic.com/10dxl3r.jpg
     
  6. #5 Didiford, 10.04.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn da Ford drauf steht ist das schon mal nicht schlecht die müssen sich damit ja aus kennen
    ich hab gerade gesehen das da irgend was nicht hinhaut ,hast du einen MK VII Bj.95 oder einen MK VI mit Erstzulasssung 95 ,da hatten noch nicht alle eine WFS,ich hab nur auf Bj. 95 geachtet
     
  7. #6 Thomas73, 10.04.2010
    Thomas73

    Thomas73 Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ Bj 09.1996
    Hallo,
    habe ein MK6 mit BJ 01.95
    habe gestern ein hinweis bekommen und siehe da, das ding wahr nachträglich eingebaut und jetzt ist sie Raus und er läuft super ohne das Ding.

    Danke an Alle!!!!
     
  8. aldona

    aldona Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo 1993 2,0


    Hallo
    ich habe gleiche Problem mit meine mondeo Konten sie mir helfen :beten:
    Danke und
    Gruß
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Didiford, 07.10.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn du das gleiche Problem hast , mach auch das gleiche wie Thomas
     
  11. aldona

    aldona Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo 1993 2,0
    Hallo:top1:

    Alle beste Dank je Lift schon ist das Musik in Ohr das wer WFS jetzt ist raus
    ich danke ihre seit super :freuen1:
     
Thema:

Wegfahrsperre!

Die Seite wird geladen...

Wegfahrsperre! - Ähnliche Themen

  1. Wegfahrsperre entfernen

    Wegfahrsperre entfernen: Hallo Bei meinem Focus ist die Wegfahrsperre defekt. Wohl irgendwie ein Wackelkontakt oder was weiss ich. Irgendwann zwischendurch steht der...
  2. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  3. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  4. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre spinnt

    Wegfahrsperre spinnt: Hallo miteinander, da ich neu hier bin und auch kein Schrauber bitte ich vorweg schonmal meine Unwissenheit zu entschuldigen. Nun zum Problem: Wir...