Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wegfahrsperre

Diskutiere Wegfahrsperre im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich bin neu hier und habe gleich mal eine Frage. Ich habe mir anfang Januar einen Mondeo 1,8 16V zugelegt und der hat so einige Macken....

  1. #1 herschel, 26.01.2011
    herschel

    herschel Benutzer

    Dabei seit:
    26.01.2011
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Hallo,
    ich bin neu hier und habe gleich mal eine Frage.
    Ich habe mir anfang Januar einen Mondeo 1,8 16V zugelegt und der hat so einige Macken.
    Bremsen waren fertig habe ich aber schon gemacht, Frontscheibe ist im A... da habe ich aber auch schon ne neue.
    Jetzt das wichtigste, wenn ich den Wagen abschließe ( funk geht nicht ) fängt er nach einiger Zeit an zu Hupen und zu Blinken, das kann allerdings einige Zeit dauern, manchmal erst nach 4 Stunden.
    Kann einer von sagen woran das liegt?
    Ich habe keine Lust den Bock in eine Fachwerkstatt zu bringen, ist einfach nicht wert:)

    Danke euch schon mal.
     
  2. #2 MucCowboy, 26.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.015
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nein, das ist nicht die Wegfahrsperre, sondern die Alarmanlage.

    Ich vermute, dass durch die Wetterbedingungen einer der Meldekontakte auslöst, die überwachen sollen, ob jemand im verriegelten Zustand eine Tür, die Heckklappe oder die Motorhaube öffnet. Häufigster Kandidat ist der Motorhaubenschalter. Du findest ihn bei geöffneter Haube in Fahrtrichtung rechts im Blechträger über dem Kühler. Er wird bei geschlossener Haube von dieser niedergedrückt. Er ist stets Feuchtigkeit und Temperaturen ausgesetzt und es kommt vor, dass er zu Fehlkontakten neigt (Korrosion).

    Um den Schalter übergangsweise zu deaktivieren, zieh seinen Stecker ab (ist seitlich festgemacht) und überbrücke ihn auf der zum Fahrzeug führenden Seite mit einer Drahtbrücke. Das meldet eine dauerhaft geschlossene Haube. Kommt dann kein Fehlalarm mehr, war das die Ursache. Wenn doch, kann man methodisch weitersuchen. Es gibt zwar einen Testmodus, aber bei sporadischen Alarmen ist der eher weniger sinnvoll.

    Zweite Möglichkeit: Hast Du die Luxusvariante "Alarm mit Innenraumüberwachung"? Das erkennst Du an kleinen Gittern in der B-Säulenverkleidung oberhalb der Gurtumlenker. Da sitzen Ultraschallsensoren drin, die ein unerlaubtes Eindringen melden sollen, z.B. durch ein geöffnetes Fenster. Im Alter (z.B. durch Verdrecken) neigen diese auch mal zu Fehlalarmen. Die Sensoren lassen sich auch problemlos deaktivieren, wenn man sie nicht unbedingt braucht. Sag Bescheid wenn ja, dann erkläre ich, wie es geht.

    Grüße
    Uli
     
  3. #3 herschel, 26.01.2011
    herschel

    herschel Benutzer

    Dabei seit:
    26.01.2011
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Hallo Uli,
    danke erst mal für deine schnelle Antwort.
    Ich habe kleine Gitter an der der B-Säule, sind schwarz und Oval größe ca. wie ein 20 cent stück, die Öffnung ist richtung Frontscheibe. Sind das solche Sensoren?
    Wenn es welche sind würde ich gerne wissen wie ich sie ausschalte, oder kann man die auch reinigen?

    Gruß Christian
     
  4. #4 MucCowboy, 26.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.015
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    ja, das sind die Sensoren, Du hast also eine Innenraumüberwachung. Da genügt manchmal schon das Beschlagen der Scheiben und die Dinger melden eine Veränderung, die den Alarm auslöst.

    Reinigen geht nur äußerlich, an das Innenleben kommt man nicht dran. Aber Deaktivieren kannst Du sie ja mal und schaun, ob's dann noch Fehlalarme gibt.

    Öffne das Handschuhfach und zieh es mit einem Ruck zu Dir her, um es herauszunehmen. Dann schau in die Öffnung. Ziemlich weit hinten rechts unten ist ein schwarzes Modul drin, an dem von unten drei farbige Stecker dran sind, einer grün, einer blau und einer grau. An die Stecker kommst Du, wenn Du die Filzmatte unter dem Handschuhfachloch rausnimmst. Geht auch ganz einfach, die vier runden Plastikstöpsel an den Rändern rausziehen. Dann von unten zu dem Modul reinfassen und den GRAUEN Stecker abziehen. Da ist eine Rastnase dran, die man dabei drücken muss. Das war's schon. Die restlichen Funktionen der ZV, der Fernbedienung und der Alarmanlage (alles das macht das Modul) bleiben in Betrieb.

    Grüße
    Uli
     
  5. #5 herschel, 26.01.2011
    herschel

    herschel Benutzer

    Dabei seit:
    26.01.2011
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Hi,
    alles klar werde ich dann Morgem mal machen. Wenn dieses Modul auch für die Fernbedienung ist, kann es auch sein das es kaputt ist? Ferbedienung geht nämlich auch nicht. Batterie im Schlüssel habe ich wechseln lassen, daran lag es nicht.
    Vielen dank für deine Hilfe!

    Gruß Christian
     
Thema:

Wegfahrsperre

Die Seite wird geladen...

Wegfahrsperre - Ähnliche Themen

  1. Ranger '06 (Bj. 06-09) Wegfahrsperre (keyless unit)

    Wegfahrsperre (keyless unit): Hallo zusammen mein Ranger ist in der Werkstatt weil die wegfahrsperre also das Modul kaputt ist jetzt meint die Werkstatt dieses steuergerät...
  2. Wegfahrsperre

    Wegfahrsperre: Hallo, seit heute ist bei meinem kleinen die Wegfahrsperre in Verbindung mit dem Funk-Schlüssel aktiv. Aufschließen per Funk geht... Starten nur...
  3. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  4. Fiesta Mk6 1.3 Wegfahrsperre

    Fiesta Mk6 1.3 Wegfahrsperre: Moin, Meiner Mutter ist gestern während der Fahrt das Auto ausgegangen und es ließ sich nicht mehr starten (Zündung nicht an, Anlasser dreht...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr

    Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr: Hallo, Wollte gestern nach einem Batteriewechsel in der Funkfernbedienung, diese neu anlernen und habe dabei gesehen das die Leuchtdiode unter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden