Weiße Flecken nachm polieren auf den Kunststoffteilen!!!!

Diskutiere Weiße Flecken nachm polieren auf den Kunststoffteilen!!!! im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hey! Ein Kumpel von mir hat diese Woche seinen Focus polliert um ihn winterfertig zu machen Leider ist er nicht gerade sparsam mit der Politur...

  1. #1 Michi_ST, 06.12.2007
    Michi_ST

    Michi_ST Benutzer

    Dabei seit:
    05.09.2007
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST
    Hey!
    Ein Kumpel von mir hat diese Woche seinen Focus polliert um ihn winterfertig zu machen
    Leider ist er nicht gerade sparsam mit der Politur umgegangen.
    Jetzt hat er das altbekannte Problem -------> weiße Flecken auf den Plastikteilen!
    Ich hab mir dann ein Mittelchen von meinem Dad ausgeliehen (irgende so ne Kunstoffpflege) und wollte damit den Flecken zu Leibe rücken,jedoch ohne Erfolg.
    Weiß jemand ein Mittel bzw. eine Methode mit der man die Flecken wieder entfernen kann?
    Wär echt super,is nämlich ziehmlich hässlich!

    Gruß, Micha
     
  2. Mischi

    Mischi C-MäXer

    Dabei seit:
    10.04.2007
    Beiträge:
    2.766
    Zustimmungen:
    2
    Fahrzeug:
    C-Mäx Titanium, 2012, 2.0, 163 PS
    ´n abend.
    Probier mal den "Allrounder" WD 40.
    Das ist so´n Teufelszeuch. Damit kannste so vieles am Auto machen. Unter anderem auch die Kunststoffteile wieder reinigen. Ist ´ne blau/gelbe Dose. Viel Erfolg :top1:
     
  3. Jo

    Jo Blue Pearl

    Dabei seit:
    10.04.2006
    Beiträge:
    699
    Zustimmungen:
    3
    Fahrzeug:
    Focus ST blue
    mit Silikonspray gehts auch weg,

    drauf bissl rumreiben und weg isses. :top1:
     
  4. #4 duality, 07.12.2007
    duality

    duality Guest

    Genau.

    Oder von Sonax gibt's so 'nen Kunststoff Tiefenpfleger, der ist auch nicht schlecht.
     
  5. #5 Michi_ST, 18.12.2007
    Michi_ST

    Michi_ST Benutzer

    Dabei seit:
    05.09.2007
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST
    Hey!
    Also er hat die Sonax Tiefenpflege ausbrobiert,
    leider nur mit mäßigem Erfolg.
    Gibts ne bestimmte Marke von dem Silikonspray mit dem die Flecken weggehn?

    Gruß, Micha
     
  6. #6 Michi_ST, 06.01.2008
    Michi_ST

    Michi_ST Benutzer

    Dabei seit:
    05.09.2007
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST

    Danke für den Tip!
    Wir haben es mit dem Sonax Tiefenreiniger und Silikonspray versucht,
    ist aber nicht weggegangen.
    Mit dem WD 40 Zeug hats funtioniert :top1:
    Falls mal noch jemand das Problem haben sollte!!!!

    Gruß, Micha
     
  7. Mischi

    Mischi C-MäXer

    Dabei seit:
    10.04.2007
    Beiträge:
    2.766
    Zustimmungen:
    2
    Fahrzeug:
    C-Mäx Titanium, 2012, 2.0, 163 PS
    Ja das Zeuch ist echt cool. Für Deinen Zweck, um Klebereste zu entfernen, zum schmieren. Also ich kanns nur empfehlen. :top1: `n Allrounder halt
     
  8. #8 Carcasse, 08.01.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.721
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Mich würde interessieren, ob der schwarze Glanz mit WD40 länger als ein..zwei Wochen anhält.:gruebel:

    Schreibt mal was. Man kann doch den Kalender im Forum nutzen. Zum Bsp.: Kalender/Neuen Termin hinzufügen/...Februar....ich muß Carcasse was über wd40 auf Kunstoffteilen erzählen.:cooool::cooool:
     
  9. #9 stephan_m85, 08.01.2008
    stephan_m85

    stephan_m85 Havana-Vernichter

    Dabei seit:
    08.05.2007
    Beiträge:
    1.261
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus II Sport
    Sobald die mit WD40/Kriechölen behandelten stellen naß werden verschwidet det Glanz und das Zeug fängt an schlieren zu hinterlassen.

    Da hilft nur eins! Immer wieder nachsprühen !:)
     
  10. Mischi

    Mischi C-MäXer

    Dabei seit:
    10.04.2007
    Beiträge:
    2.766
    Zustimmungen:
    2
    Fahrzeug:
    C-Mäx Titanium, 2012, 2.0, 163 PS
    Dazu kann ich nichts sagen. Aber es ging ja auch um das entfernen der Flecken auf dem Kunststoff. Zur Kunststoffbehandlung & Pflege gibts bestimmt besseres.
     
Thema: Weiße Flecken nachm polieren auf den Kunststoffteilen!!!!
Besucher kamen mit folgenden Suchen
  1. schwarzes Plastik mit Politur weisse streifen entfernen

    ,
  2. weisse flecken auf schwarzem kunststoff

    ,
  3. weiße flecken auf kunststoffteilen nach autopolitur

    ,
  4. politur von plastikteilen entfernen,
  5. weiße flecken in kunststoff nach polieren,
  6. kunststoff polieren,
  7. kunststoff weisse flecken wie abwaschen,
  8. auto politur weiße Flecken,
  9. welche autopolitur mache keine weißen flecken
Die Seite wird geladen...

Weiße Flecken nachm polieren auf den Kunststoffteilen!!!! - Ähnliche Themen

  1. Pflege -Allgemein Frost Weiß Lack-Pflege und Allgemeine Fragen

    Frost Weiß Lack-Pflege und Allgemeine Fragen: Hallo Forum :) , bin neu hier und seit wenigen Tagen Besitzer eines neuen FoFo in Frost Weiß. Bisher bin ich einen gebrauchten, schwarzen Peugeot...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Nasser Fleck unter meinen FF FF

    Nasser Fleck unter meinen FF FF: Hatte heute aus Platzgründen meinen FF auf den Weg im Garten geparkt. Zwischenzeitlich hatte es leicht genieselt. Als ich das Auto wieder...
  3. Biete Komplette Sammlung Minichamps Ford Focus RS MK2 1:18 -Alle Farben- 10 Stück inkl. Grün, Weiß, Blau

    Komplette Sammlung Minichamps Ford Focus RS MK2 1:18 -Alle Farben- 10 Stück inkl. Grün, Weiß, Blau: Hallo, wenn jemand Interesse hat, kann er sich gerne melden :-) Alle weiteren Informationen, siehe Artikelbeschreibung bei Ebay Kleinanzeigen....
  4. Polieren mit vorhandenen Maschinen

    Polieren mit vorhandenen Maschinen: Ich möchte die matten Stellen vom 2000er Anschliff aus dem Lack polieren. Da ich dieses Mal etwas mehr Fläche zu bearbeiten habe, wollte ich mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keiner weiss was

    Keiner weiss was: Hallo zusammen Also folgendes ist passiert, Tacho ging auf null und km Anzeige reagierte nicht mehr bzw nur strich zu sehen und Tankanzeige ging...