Fiesta 6 (Bj. 02-06) JH1/JD3 Weißer Rauch - Turbolader defekt?

Diskutiere Weißer Rauch - Turbolader defekt? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, und schon wieder der ich: Beim Fahren kommt immer wieder weißer Rauch aus dem Auspuff, dachte zuerst dass die...

  1. Wello

    Wello Neuling

    Dabei seit:
    26.07.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4 TDCI JD3 2005
    Hallo zusammen,

    und schon wieder der ich:

    Beim Fahren kommt immer wieder weißer Rauch aus dem Auspuff, dachte zuerst dass die Zylinderkopfdichtung defekt ist. Allerdings: Ölstab - kein Geschmiere / schlammige Substanz. Verschlussdeckel der Öleinfüllung - keine weißen Ränder. Übergang von Zylinderkopf zum Motorblock - keine Ölverschmierung.

    Allerdings im Kühlwasserbehälter war ein Ölfilm. Dieser wurde heute von der Werkstatt entleert, gespült und wieder befüllt, morgen früh mal testen ob wieder ein Ölfilm drin ist.

    Allerdings meinte die Werkstatt, dass eine defekte ZKD dazu führen würde, dass dauerhaft weißer Rauch aus dem Auspuff austritt und nicht immer nur sporadisch. Jetzt hab ich mal etwas rumgetestet:

    Es tritt nahezu nur auf, wenn:

    1. der Motor warm ist (also so nach 10-15km)
    2. ich mit ca. 120 auf der Autobahn vom Gas geh, die Motorbremse nutze und dann wieder beschleunige

    Ich habe zwar keinen Vergleich aber ich habe auch das Gefühl, dass ein 68 PS Turbodiesl besser ziehen sollte als meiner.

    Daher die Frage - kann es auch von einem defekten Turbolader kommen? Würde erklären, warum er nicht so gut zieht und hauptsächlich beim Beschleunigen raus haut ohne Ende.

    Allerdings erklärt das denke ich nicht den Ölfilm im Kühlwasserbehälter (falls der nach der Spülung heute wieder auftritt).

    Hatte hier jemand sowas schon mal gehabt?

    Falls es der Turbolader sein sollte, weiss auch jemand was da an Kosten auf mich zukommen können?

    Wie immer besten Dank,

    Wello
     
  2. #2 vanguardboy, 29.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.144
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Würde eher sagen Zylinderkopfdichtung, wenn da schon ölfilm im AGB war. Da hätte man eig mal nen CO2 test machen können, das bringt gewissheit.

    Aber turbolader schäden kann auich der rauch hinweisen, wenn man gas weg nimmt und es raucht n anzeichen fuer defekten turbo. und der "leistungs" verlust begünstigt das auch noch ^^.

    Dazu muss man mal den Ladedruck etc prüfen. Wenn er lauter ist als sonst, wirds sehr wahrscheinlich der turbo sein
     
  3. Wello

    Wello Neuling

    Dabei seit:
    26.07.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4 TDCI JD3 2005
    Hab jetzt auch mal etwas im Inet geforscht, so "krass" ist der Leistungsverlust nicht (steht ja mit 0 auf 100 irgendwas von 14-15 Sekunden, gefühlt kommt das schon in etwa hin, evtl. bissl mehr) und es raucht ja an sich nicht, wenn man vom Gas geht, sondern nur, wenn man wieder beschleunigt.

    Diesen CO²-Test sowie die Prüfung des Ladedrucks sollte ne Ford-Werkstatt machen können oder?

    Sind hier etwaige Preise bekannt?

    Gruß,

    Wello
     
Thema: Weißer Rauch - Turbolader defekt?
Besucher kamen mit folgenden Suchen
  1. fiesta diesel weisser rauch

    ,
  2. turbolader ford fiesta defekt

Die Seite wird geladen...

Weißer Rauch - Turbolader defekt? - Ähnliche Themen

  1. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  2. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  3. Mein Focus ist im Notlauf und ich weiß nicht warum

    Mein Focus ist im Notlauf und ich weiß nicht warum: Hallo zusammen. Ich bin neu hier und ich hoffe ich bekomme hier ein guten Rat. (Bitte steinigt mich nicht wenn ich in einer falschen Kategorie...
  4. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...
  5. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....