Escort 5 (Bj. 90-92) GAL/ALL/AVL Welche Batterie für meinen Escort?

Diskutiere Welche Batterie für meinen Escort? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, ich bin schwer am verzweifeln mit meinem Ford, ich hab ihn am 1.5.2006 gekauft. Damals dachte ich mir schön sowas wie ein Neuwagen, denn...

  1. #1 Mondmaus, 28.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Hallo, ich bin schwer am verzweifeln mit meinem Ford, ich hab ihn am 1.5.2006 gekauft. Damals dachte ich mir schön sowas wie ein Neuwagen, denn ich bekam einen Ordner mit Rechnungen mit von Teilen die bereits ausgewechselt wurden, was kann als noch kaputt gehen, immerhin gab es "FAST" kein teil, was noch nicht ausgewechselt wurde. Naja, 2 Wochen später wurde ich eines Besseren belehrt, die Zentralelektrikbox ging kaputt ( 400,- Euro ). dann lief das Auto und ich freute mich, zumindest 4 Wochen lang, dann fing er an zu stottern, was er kurz bevor die Zentralelektrikbox kaputt ging auch tat. Inzwischen hab ich mich an das Stottern gewöhnt, nach 1,5 jahren und zahlreichen Werkstattbesuchen. mein größtes problem ist eher, dass ich jeden Tag zitter ob er überhaupt anspringt, egal ob Sommer oder Winter, die Batterie ist regelmäßig leer, obwohl kurz vor dem Kauf des Autos eine neue rein kam. Ein Bekannter sagte mir ganz am Anfang mal, als er in mein Auto geschaut hat, die Batterie ist doch viel zu schwach ( 35 AH ), hab natürlich auch in der Werkstatt nachgefragt, sogar in zwei, eine davon Ford persönlich und die versicherten mir, dass die vollkommen reicht. heute wollte ich mir eine neue kaufen, dachte mir, evtl. ist die ja doch kaputt und als ich die Liste im Laden mal so durchgeschaut hab, traf mich fast der Schlag, da stand, ich bräuchte eine 53 AH für mein Model, nun steh ich wirklich auf dem Schlauch, denn ich weiß nicht wirklich was ich machen soll. Weiß evtl. jemand wo man das genau nach schauen kann, was ich wirklich brauch und wenn ich wirklich eine 53 AH brauch, kann ich dann auch z.B. eine 60 AH einbauen oder muss es genau 53 AH sein? Hätte auch schon eine günstige 52 AH gesehen, ginge die auch?
    Ach ja in meinem Auto stinkt es nach einer gewissen Fahrzeit nach Salmoniak, ich vermute stark es kommt von der Batterie.

    Achso hier noch die Daten:

    Ford Escort
    Bj 91
    1,6 l
    Cabrio

    Wäre nett, wenn mir jemand weiter helfen könnte.

    Liebe Grüße
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wichtig ist das de auf die Anschlüsse achtest. Ford hat Flache pole und die meist Batterien sind mit rundpolen versehn.

    Ich selbst habe ne ca 50AH (Bin mir nicht genau sicher wie viel).

    Es muss nich unbedingt ne 53AH Baterie rein. Musst nur noch auf die Mase achten nicht das de se am ende nicht mehr an ihren Platz past.
     
  3. #3 Mondmaus, 28.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Also könnte ich auch ne 52 AH oder 60 AH einbauen?

    Der Verkäufer im Laden meinte zu mir, dass die Batterie, wenn sie nur 35 AH hat statt 53 AH überkocht und deswegen kaputt geht und dadurch auch der Salmoniakgeruch kommt.
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Jup das kann schon passieren.
     
  5. #5 Mondmaus, 28.11.2008
    Zuletzt bearbeitet: 28.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Danke für Deine Hilfe, hat mir sehr geholfen. Gut, dass Du das mit den Polen nochmal erwähnt hast, ich wusste das zwar, hatte aber nicht mehr dran gedacht und hätte sicher eine bestellt ohne darauf zu achten ;-)

    Vielleicht hab ich ja sogar Glück und das Stottern hört dann auch auf *fg*.
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Bitte bitte und zum Thema stottern einfach mal die suche benutzen da solltest du auch ne passende Antwort finden.

    Die Batterie würd ich nicht unbedingt bestellen lieber paar Dollar mehr zahlen und vor ort kaufen da kannste Notfals wenn die von den Abmessungen nicht passen sollte (die 60AH) einfach umtauschen.
     
  7. #7 Mondmaus, 28.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Jo wegen dem Stottern bin ich schon am lesen aber ob sich das alles wirklich noch lohnt ist fraglich, im Frühjahr kommt der Wagen weg, der TÜV läuft ab und ich hab ehrlich gesagt keine Lust noch was in die Kiste rein zu stecken, obwohl er so eigentlich ganz gut da steht. Außerdem brauch ich eh ein anderes Auto, ich hab ein Kind mit 15 Monaten und da ist ein Cabrio mit 2 Türen absolut ungeeignet.
    das Auto wäre sicher interessant für jemanden, der Lust und Zeit zum suchen hat :-))
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na dann versuch damit zu leben und schau dich am besten nach nem schönen 5 Türer um. ;)
     
  9. #9 Mondmaus, 28.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Jo werd ich machen aber ganz sicher keinen Ford mehr *lach*.
    Iss schon der 3. Escort der stottert und ich bereu es immer noch ganz schwer, dass ich meinen Opel Astra hergegeben hab für einen Ford Escort.
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das ist ne sache die man nicht beeinflussen kann.

    Habe jetzt meinen 2 Escort und habe bis jetzt motortechnisch keine Probleme gehabt.
    Kommt auch immer auf die pflege und wartung an.

    An sich kann jedes Auto Probleme haben und machen egal was da vorn dran klebt.
     
  11. #11 Mondmaus, 28.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Das stimmt wohl aber bei mir fängt das Pech wohl an, so bald Ford vorne dran klebt *g*.

    Mit meinen Opels und meinem Audi hatte ich null Probleme.
     
  12. #12 Onkel Benz, 28.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Also bezüglich Batterie kann i auch noch was beisteuern:

    Die Kapazität der Batterie (Akku) kann ruhigen Gewissens größer sein,
    als die verbaute originale, auch kann Sie kleiner sein.,
    einzig allein den Strom beim Anlassen muss se aushalten können.
    Fängt eine Batterie im Auto/Motorrad das kochen an,
    dann passt was mit dem Laderegler nicht.
    Kann man leicht selbst feststellen (hier am Beispiel einer Moto Guzzi beschrieben) :

    Motor anlassen, dann Spannung direkt am Akku messen,
    sollte etwa bei 14V liegen, dann paar mal kurz Gas geben,
    Spannung sollte nicht über 14,5V ansteigen.
    Dann bei etwa 3000 Touren kurz Gas halten, da sollte die Spannung nicht über 14,3V liegen.

    Sollten die vorgenannten Bedingungen übrigens erfüllt werden,
    kann auch bedenkenlos eine Vliesbatterie verbaut werden.

    Sollten beim Messen arge Schwankungen auftreten (1-2V),
    ist in der Regel der Laderegler im Arsch,
    wenn an der Lima alle Kontakte sauberen Kontakt haben.

    mfg Onkel Benz
     
  13. #13 Mondmaus, 28.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Bei Laderegler geh ich jetzt mal vom Regler der Lichtmaschine aus?

    Der wurde ausgewechselt, ist ein neuer drin, ebenso die Lichtmaschine und der Keilriemen. die Batterielampe hatte nämlich immer so vor sich hin geglimt, deswegen dachte ich Anfangs, das sei die Ursache für die immer leere Batterie. Die Lampe iss zwar jetzt aus, trotzdem iss die Batterie immer leer, wenn das Auto zwei Tage steht, manchmal auch schon am nächsten Tag.

    Gemessen wurde der Strom auch, in verschiedenen Variationen, das passt.
     
  14. #14 Onkel Benz, 28.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Wie Strom gemessen?
    Ich rede von Spannung, also parallel messen, direkt an der Batterie/am Akku !
    Ladestrom mal Ladespannung ergibt die Leistung, welche an den Akku kommt,
    da der Strom selten schwankt ist meist die Spannung für
    Überladung / Unterversorgung verantwortlich.

    mfg Onkel Benz
     
  15. #15 Mondmaus, 29.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Der Strom wurde direkt an der Batterie gemessen, so wie oben beschrieben, im Leerlauf, mit Gas usw.
    Es gab massive Schwankungen, deshalb wurde auch der Regler, die Lichtmaschine und der Keilriemen ausgewechselt. Ich denk mal, dadurch hat die wohl zu kleine Batterie einen weg bekommen, zumindest wäre das eine logische Erklärung.
     
  16. #16 Dorosha, 29.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Hallo,

    Also bei meinem Ford benutze ich eine 53AH, und das ist laut Ford die normale Größe bzw. AH Zahl wenn man nit unbedingt ne Riesen Soundanlage drin hat :).

    KAnnst dir auch ruhig im Baummarkt die etwas billigeren mit nem Rundpol Anschluss kaufen, es gibt in jedem KFZ-Teile Markt ein Adapter von Rundpol auf Flachpol, extra für Fordbatterien, also meines Wissens haben das fast nur Fords. Der Adapter kostet blos um die 6€.

    Hoffe das hilft dir weiter.

    mfg
     
  17. #17 Mondmaus, 29.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Also hab mir heute eine neue Batterie gekauft mit 53 AH, Anschluss mit Rundpol brauchte ich eh, ich glaub der hat schon Adapter an den Klemmen, zumindest hängt da einiges dran *g*.
    Der Massepol der alten Batterie war ziemlich verkrustet in weiß, schaut aus als hätte da was gearbeitet.
    Naja, zumindest steigt meine Hoffnung grad heil über den Winter zu kommen, ohne jeden Tag zittern zu müssen, ob er noch anspringt :-))
    Genaues kann ich erst später berichten, meistens läuft er 14 Tage super, bevor er irgendwie wieder das spinnen anfängt.

    Danke nochmal an alle, die mir bei meinem Problem geholfen haben.

    Liebe Grüße
     
  18. #18 ploetsch10, 29.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....na, endlich mal was richtig richtiges zum Thema Batterie !!!:top1:

    Kleine Erzänzung:

    Wichtig ist auch zu prüfen, wodurch die Batterie leer wird. Wenn sie nach einigen Tagen leer ist, obwohl sie vom Fahrzeug abgeklemmt war, ist sie im Ar..... ( sie entleert sich selber).

    Wenn sie dann nicht leer ist, man klemmt sie wieder an und dann ist sie nach ein paar Tagen ( ohne zu fahren) wieder leer, gibt es einen kleinen listigen Stromklauer im Auto.

    mfg

    Ploetsch10
     
  19. #19 Onkel Benz, 29.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Na dann lass ich den Rest auch noch raus,
    kann ja sein, dass des wer brauchen kann.

    Entlädt sich der Akku innerhalb weniger Tage selbst wenn er abgeklemmt ist,
    dann hat sich etwas "Bleischlamm" gebildet, das tritt aber eigentlich nur bei herkömmlichen Nassakkus auf, sprich bei solchen, wo man noch destilliertes Wasser nachfüllen muss.
    Der Effekt ist folgender:
    Der Schlamm setzt sich ab und verringert nach und nach die Kapazität,
    da dadurch die nutzbare Fläche der Bleiplatten immer weniger wird.
    Hinzu kommt eine immer höhere Selbstentladung des Akkus durch den Schlamm.

    Da kommt der Vorteil eines Vliesbakkus zum tragen (die allerdings etwas teurer sind).
    Bei Vliesakkus kann sich aufgrund der Konstruktion des Akkus kein Bleischlamm bilden, ergo haben diese Akkus eine Selbstentladung die nahezu gegen Null geht.
    Vliesakkus können auch lageunabhängig verbaut werden,
    vielleicht interessant für Leute, die einen zusätzlichen Akku verbauen wollen,
    warum auch immer.
    Bei Vliesakkus ist aber unbedingt darauf zu achten,
    dass wirklich nicht mehr als 14,3V Dauerladespannung vorhanden ist,
    sonst sind die schneller im Arsch als ein herkömmlicher Akku.

    Achja, so Stromdiebe verstecken sich sehr arg,
    haben vor kurzem erst einen MB S320 (amerikanische Ausführung) wieder flott gemacht,
    da war es ein eingeklemmtes Kabel der Kofferraumbeleuchtung...

    mfg Onkel Benz
     
  20. #20 Es-Classe, 30.11.2008
    Es-Classe

    Es-Classe Guest

    Wollt nochmal drauf hinweissen es gibt Adapter für
    Flachpol-Batterien auf Rundpol.
    Ob es auch für Rundpol auf Flach gibt weis ich nicht.

    Ich hatte Glück, meiner wurde vom Erstbesitzer auf Rundpol umgebaut
    (sieht aus wie orginal).

    Neue Batterien sollten meiner Meinung nach gemessen und
    nachgeladen werden bis sie (Ladegerät abklemmen und 5 min. warten)
    eine Spannung von 12,5-13 V rum haben. Die Händler und Autohäuser
    laden die anscheinend nicht lange genug.

    Bisher hatte ich noch kein Auto/Batterie die ihre 13,8V-Sollspannung hatte.
    Also bei über 12,5 sind sie voll. Und bei laufendem Motor hatte ich auch
    nie die 14,4 V

    Mehr als 45 AH sind für einen Escort eigentlich unnötig. Ausser
    du willst mit einer gescheiten Anlage ins Autokino.
     
Thema:

Welche Batterie für meinen Escort?

Die Seite wird geladen...

Welche Batterie für meinen Escort? - Ähnliche Themen

  1. Neue Batterie ? Ja oder Nein ?

    Neue Batterie ? Ja oder Nein ?: Hi Leute, kurze Frage ... könnt ihr anhand des Bildes erkennen ob ich ne neue Batterie kaufen sollte ? Die Ablagerungen kommen mir doch etwas...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterie wechseln

    Batterie wechseln: Hallo, muss ich etwas besonderes beachten wenn ich die Batterie meines 1,8l Focus MK1 VFL austausche. Speziell muss etwas neu angelernt werden,...
  3. Teileliste OHC Umbau Escort MK2

    Teileliste OHC Umbau Escort MK2: Hallo Ich hab in meiner großen Sammlung noch nen 2er Escort 2 Türer stehen. Die Karosse ist echt gut aber leider ist es nur ein 1.3L Automatik....
  4. Ford 17M/20M/26M (P7) (Bj. 67-71) Batterie Halteblech gesucht

    Batterie Halteblech gesucht: Hallo, suche für "den dicken Willi" jenes oben genannte Batterie Halteblech, welches leider nicht zu bekommen ist. Vielleicht hat es jemand von...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....