Mondeo 4 (Bj. 07-10) BA7 Wellenartiges beschleunigen bei Vollgasstellung

Diskutiere Wellenartiges beschleunigen bei Vollgasstellung im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, habe folgendes Fahrzeug Ford Mondeo BA7 MK4 Turnier 2.0 TDCI 140 PS Baujahr 2008 124.563 km Gekauft beim Händler (200km Entfernung) am...

  1. #1 Megaliner, 27.12.2013
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Hallo,

    habe folgendes Fahrzeug
    Ford Mondeo BA7 MK4 Turnier
    2.0 TDCI 140 PS
    Baujahr 2008
    124.563 km
    Gekauft beim Händler (200km Entfernung) am 14.11.2013 (vor ca.6 Wochen)
    120 000 km Kundendienst gemacht auch Dieselfilter

    Mein Problem ist das ich bei Vollgasstellung Wellenförmige Beschleunigung habe, ansonsten läuft er ohne Aussetzer, springt gut an und Verbrauch liegt so bei 7,6 L bei sportlicher Fahrweise.

    Schläuche wurden vom Händler untersucht, Softwareupdate aufgespielt, Problem war weg, bin aber auch nur Kurzstrecke gefahren. Letzte Woche fuhr ich zu meinen Eltern (einfach ca. 530 km) und das Problem war da. Händler weigert sich was zu machen, da ohne Garantie verkauft. Da ich aber Sachemängelhaftung habe, werde ich es im neuen Jahr dem Anwalt übergeben.


    Da ich aber vermehrt im Internet von den Problemen gelesen habe, aber keiner von den Erstellern mehr eine Antwort lieferte (teilweise aus den Jahren 2009) wollte ich hier mal fragen, ob wer mir weiterhelfen kann.


    Danke schon mal vorab.
     
  2. meiky

    meiky Guest

    Moin Megaliner,

    ist bei deinen Fahrzeug eine Automatik verbaut ?


    VG Meiky
     
  3. #3 Megaliner, 28.12.2013
    Zuletzt bearbeitet: 28.12.2013
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Nein habe 6 Gang Handschaltung

    Heute mach ich mal das AGR dicht mal sehen ob das was bringt

    Gesendet von meinem LG-D802
     
  4. #4 Megaliner, 28.12.2013
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So AGR mit Blech dicht gemacht, leider immer noch diese Wellenförmige Beschleunigung, hoffe mein Kumpel hat morgen Zeit mir die Rücklaufmenge der Injektoren auszumessen. Eigentlich habe ich noch Gewährleistung auf den PKW aber der Händler zickt rum und mich nervt es, nach Neujahr ruf ich den Händler an und will wissen wie es weitergeht, wenn er dann immernoch meint er müsse sich um nix kümmern geht's über die Rechtschutz zum Anwalt.


    Man ich dreh noch durch , das Auto vor 6 Wochen gekauft und nun nur noch Ärger. Was ist wenn ich es über längere Zeit in die Werkstatt tun muss, bin abhängig von den Auto.



    Gesendet von meinem HTC One mit Tapatalk
     
  5. #5 Megaliner, 29.12.2013
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So heute mal Aral Ultimat getankt und 210ml 2Taktöl dazu, läuft schon mal besser, ist aber immer noch da, Injektoren schließe ich mal aus, da FZ sofort anspringt und sonst absolut sauber läuft. Die Druckwandler /Regler kosten das Stück 45€, die werden als nächstes gewechselt. Morgen tausch ich die mal einfach, sollte eigentlich schon Abhilfe bringen, aber werden getauscht, 90€ find ich jetzt nicht viel, deshalb tausch. Falls es dies auch nicht ist teste ich doch die Injektoren, aber denke nicht das die was haben. Bin mal gespannt.


    Gesendet von meinem iPad mit Tapatalk HD
     
  6. #6 Andybear, 30.12.2013
    Andybear

    Andybear Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    101
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier , 2008 , 2,2 TDCI
    nur mal eben so..wen du jetzt am auto rumschraubst,dan wird dir dein ford händler gepflegt ein ei ins nest legen,solltet du dan auf garantie betehen! oder???
     
  7. #7 Megaliner, 30.12.2013
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Ist kein Fordhändler ist ein Renaulthändler . Ich leg ihm dan schon Rechnungen vor das es eine Werkstatt war, schließlich hat mein Kumpel auch eine wo ich das mache.

    Gesendet von meinem HTC One mit Tapatalk
     
  8. #8 Megaliner, 30.12.2013
    Zuletzt bearbeitet: 30.12.2013
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So heute mit dem Händler gesprochen, hab ihn gesagt, das ich das AGR überprüft haben und es in Ordnung ist. Habe mit ihm das weitere Vorgehen besprochen, er hätte auch als nächstes den Ladedruckregler getauscht. Habe ihn den vorgeschlagen das er die 2 Regler zählt und ich selber einbaue was er auch zustimmte und mir schrifftlich bestätigte. Habe sie getauscht, läuft auf jeden Fall viel besser, zieht sauber von unten bis in den roten sauber und ohne aussetzer und Wellen durch, nur im 6ten Gang bei ca 3000 U/min da kommt das leichte Wellenförmige durch und was ich auch nicht verstehe er schafft jetzt nur noch genau 200 km/h auf der geraden, dachte vorher wären es 220 km/h gewesen. Was schafft euer Diesel mit 140 PS . Werde jetzt nochmals alle Unterdruckschläuche checken und die Injektoren teste ich auch (Rückflussmenge) . Irgendwann komm ich dahinter was dem kleinen fehlt.

    Preisunterschiede der Unterdruckregler, original Ford 149 € wobei der Hersteller def. Pierburg ist, da die Nummer auf den orig. Ford die selbe wie auf den Pierburg sind.
    Auf Nachfrage verkaufte mir der Ford Händler ein Pierburg für 55,07€ , war aber nur eins vorrätig. Hatte es über Stahlgruber bezogen.
    Das zweite hab ich dan bei WM mit % gekauft für 27€ und alle sind zu 100% identisch mit der selben Teilenummer. Finde die Preisunterschiede schon fast unverschämt.


    Gesendet von meinem HTC One mit Tapatalk
     
  9. #9 Megaliner, 03.01.2014
    Zuletzt bearbeitet: 03.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So heute gibt es mal wieder was neues zu berichten, wobei ich dann auch gleich eine Frage habe. Habe nun einen Laptop mit obd2 Software gekauft, heute auch gleich Probefahrt gemacht mit Echtzeitdaten. Mir ist aufgefallen, wenn das Problem auftritt der Wert vom Luftmassenmesser von 1400 auf 800 und wieder zurück auf 1400 springt, quasi genauso Wellenförmig. Nun meine Frage ist es der Luftmassenmesser oder könnte es auch die Turboverstellung sein, das er Schwallartig Luft anzieht, weil er ständig die Stellung der Schaufeln verstellt. Theoretisch bräuchte doch ein Diesel kein LMM da er ja eh mit Luftüberschuß arbeitet und das LMM nur für die Überwachung des AGR zuständig ist. Theoretisch müsste der Diesel ja ohne LMM auch fahren. Probehalber hab ich es mal abgezogen, keine Kontrollleuchte ging an und die wellenförmige Beschleunigung war immer noch da, also müsste es doch an der Turbosteuerung liegen. Diese kann man leider nicht auslesen.


    So nun werden einige bestimmt sagen tausch das LMM einfach, leider kostet es beim FFH knapp 370€ und im freien Handel mit 40% auch noch 160€ und dies ist mir zum eben mal tauschen zu viel.

    Jemand eine Idee wie man die Turbosteuerung testen kann, wobei mich dies wieder zu der Theorie bringt, da die Steuerung über das Unterdrucksystem gesteuert wird eben dieses eine macke hat, nur wo.

    Was denkt ihr darüber?


    Gesendet von meinem LG-D802
     
  10. #10 Megaliner, 03.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So, getreu dem Motto" Junge sei mutig, Junge so stark." Hab ich bei einem Bekannten ganz lieb angekratzt und geschleimt nid zum umfallen, so bin ich an einem Mondeo LMM für 75 € gekommen,natürlich Nagel Neu. So was soll ich sagen, der Wagen rennt wie die Sau, ruckzuck ist er auf 220km/h ohne mucken und murren, bin dann mal eine Testrunde von knapp 240 km gefahren, Autobahn, Landstraße und Stadtverkehr, von Sprints bis 220 über gemütliches cruisen war alles dabei, vorher Verbrauch von 8,9l/100km und nun 7,4l/100km im Schnitt, so gut fuhr er am ersten Tag nicht und ich war begeistert, 2 Gang und Gas durchtreten und das ASR muss arbeiten, so richtig vieles Drehmoment, auch in niedrigen Drehzahlen läuft er nun viel ruhiger, kann nun endlich in der City mit 50 bei 1500 U/min fahren, darum wollte ich einen Diesel. So und nun hoffe ich das ich glücklich werde Net meinem neuen Gefährden.

    Gesendet von meinem LG-D802
     
  11. #11 Andybear, 04.01.2014
    Andybear

    Andybear Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    101
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier , 2008 , 2,2 TDCI
    da freu ich mich mit dir,berichte weiter ;-)
     
  12. #12 Megaliner, 05.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Ich bin untröstlich, ganz minimal noch da, der LMM War aber def. defekt. Nur springt jetzt der Raildruck bei Vollast ständig bzw. öfters um 20 bar hoch und runter. Es lag der Fehler vor paar Tagen mal an das der Raildrucksensor defekt sei, hielt es aber als folgefehler vom defekten LMM, naja mal weiter testen beobachten. Auf jeden Fall ist das Problem nur so minimal, das es fast nicht spürbar ist.

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  13. #13 Megaliner, 05.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So ein bisschen zuckt er noch, werde def. noch den Raildrucksensor wechseln, da er als Fehler vor kurzen abgespeichert war, nun komm ich aber auch nicht um den Injektortest herum. Was schon mal positiv ist, ist der Verbrauch laut BC, von 5,0 L im Durchschnitt, wie man im Bild sieht. War aber alles Überlandfahrt. Hoffe der Verbrauch bleibt so. Den Raildruck bekomm ich auch noch hin, hoffe nur das es nicht die Dieselhochdruckpumpe ist. Drückt mir die Daumen. Werde berichten.

    Gesendet von meinem SM-N9005 mit Tapatalk
     

    Anhänge:

  14. #14 Megaliner, 07.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Mal eine Frage, was könnte den Luftmassenmesser immer wieder die Werte hoch und runterspringen lassen?


    Der alte sprang von 1400kPa auf 800 kPa und zurück, wellenförmige Beschleunigung sehr stark spürbar. Auch in niedrigen Gänsen aber erst ab 2800 U/min.

    Der neue (Werksneu) springt von 1570 kPa auf 1350 kPa, wellenförmige Beschleunigung nur im 6. Gang über 180 km/h schwach spürbar. Nur im 6. Und bei hoher Geschwindigkeit das Phänomen.

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  15. #15 Megaliner, 09.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So wie es aussieht wird es eine never End Story. Das Phänomen ist wieder da. Am Dienstag hab ich Date mit hiesigen Ford Händler Meister zu Analysefahrt. Sie sind recht zuversichtlich das sie es lösen werden. Wenn nix rum kommt bei, stell ich dem Verkäufer das FZ auf den Hof und es ist sein Problem.

    Hab mir heute sogar LMM vom FFH gekauft für 250€ der alte War def. defekt, aber der billige LMM hätte es auch getan. Naja mal sehen.

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  16. #16 Megaliner, 11.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So am Dienstag um 8 Uhr hab ich Termin bei Ford , große Probefahrt mit Echtzeitdiagnose und Echtzeitdatenaufschrieb, bei herbeiführen der Symptome. Sprich wir gehen auf die BAB und schauen welche Werte nicht passen und hoffen das dann der Techniker auch weiß warum. So lege große Hoffnung in den Dienstag. Mfg

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  17. BenniK

    BenniK Neuling

    Dabei seit:
    11.01.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKI FL 2.0
    Könnte die Schaufelverstellung vom Turbolader sein, durch rußablagerungen hängt sie und reagiert verzögert.
    Beim Datalogging sollte man schwankungen im Ladedruck sehen können.
     
  18. #18 Megaliner, 13.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    Danke für die Antwort, würde es reichen wenn man diese reinigt oder muss dann immer gleich getauscht werden. Mfg

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  19. BenniK

    BenniK Neuling

    Dabei seit:
    11.01.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKI FL 2.0
    Es kommt darauf an, wirklich zerlegen kann man den Turbo ja nicht.
    Es werden dabei wahrscheinlich sämtliche Schrauben im Abgasgehäuse abreißen.
    Es soll aber helfen auf der Autobahn richtig qualm zu machen, die rußablagerungen sollen dadurch zum Großteil verschwinden.
     
  20. #20 Megaliner, 15.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    92
    Zustimmungen:
    0
    So heute mal beim FFH gewesen, sind gefahren mit Aufzeichnung, haben auch mit Servicecenter grsprochen. Ohne Befund, FZ fährt einwandfrei und ohne Mängel. Laut auslesen und Aussagen von Ford war der Leistungseinbruch, quasi das das FZ nur noch 170 km/h fährt der PDF - REINIGUNG geschuldet. Laut Serviccenter dreht er dann bei Fahrten auf der BAB im 6. Gang nur noch bis 3000 U/min was in etwa 170 km/h entspricht, das auch ca. 20 min andauern kann, weil nur bis dahin eine reibungslose Reinigung stattfinden kann. Wer viel Autobahn fährt hat einen Zyklus von ca 965 km bis zur nächsten Reinigung, wer viel Stadt fährt da ist es eher, wird von den Differenzdrucksensoren vor und nach dem DPF überwacht. Bei mir war es mehr Zufall, das ich da gerade schneller wie 170 km/h fahren wollte, weil sonst merkt man es nicht. Das wellenförmige Beschleunigen ist weg, seit dem der LMM gewechselt wurde und sich auch das Steuergerät auf den neuen eingestellt hat. Adaptionswerte.

    Gesendet von meinem SM-N9005 mit Tapatalk
     
Thema: Wellenartiges beschleunigen bei Vollgasstellung
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk4 ruckelt beim beschleunigen

    ,
  2. ford smax schüttelte beim beschleunigen

    ,
  3. mondeo wellenförmige beschleunigung 2.2

    ,
  4. agr mondeo mk4 145 ps,
  5. ford mondeo mk4 2.2 tdci kein sauberer durchzug,
  6. ford mondeo mk4 2.2 tdci 200 PS lmm,
  7. pulsierende Beschleunigung bei powershift ford,
  8. Diesel ungleichmäßige Beschleunigung,
  9. mondeo mk4 ruckeln wellenartug,
  10. mondeo mk4 2.0 tdci wellenartige beschleunigung,
  11. wellenförmige kontrollläuchte,
  12. ford mondeo 2 0 tdci motor zieht nicht mk4 unterer drehzahlbereich keine beschleunigung,
  13. ladedruck schwankt tdci,
  14. ford s max turbolader schlauch,
  15. schalldämpfer für ford mondeo BA7,
  16. Ford mondeo Ba7 2 0 L TDCI ruckelt-im-teillast-bereich,
  17. mondeo gas probleme durchzug,
  18. ford mondeo mk4 2.2 tdci druckwandler defekt?,
  19. 2.0 tdci wellenförmige beschleunigung,
  20. druckwandler ford mondeo mk4 2.2tdci defekt,
  21. ford mondeo 2.0 diesel aussetzer beim gas geben,
  22. mondeo mk4 beschleunigt ruckelnd,
  23. Mondeo mk4 tdci ruckelt beim beschleunigen ,
  24. ford mondeo mk4 2.2 ladedruckregler,
  25. wellenförmige beschleunigung mondeo tdci
Die Seite wird geladen...

Wellenartiges beschleunigen bei Vollgasstellung - Ähnliche Themen

  1. Ruckeln beim Beschleunigen im 5. Gang ab ca.90/100 km/h

    Ruckeln beim Beschleunigen im 5. Gang ab ca.90/100 km/h: Ich habe einen Ford Fokus Mk2 kombi, 1,6 l, 200Tkm. Ich stelle ab und zu fest, das das Auto beim Beschleunigen auf der Autobahn im 5. Gang so ca....
  2. Kratziges geräusch beim beschleunigen

    Kratziges geräusch beim beschleunigen: Hallo Leute, Zwar habe ich vor längerem das Problem bereits geschildert, doch es wird schlimmer. Egal in welchem Gang und sehr unterschiedlich...
  3. Transit VI (Bj. 06-13) F**6 schwarzer Kraftstofffilter und kaum Beschleunigung

    schwarzer Kraftstofffilter und kaum Beschleunigung: Hallo zusammen, ich fahre einen Transit 140 Sport, Ez. 2012. Seit geraumer Zeit habe ich das Problem, dass ich innerhalb kürzester Zeit meinen...
  4. Flattern beim Beschleunigen und Leistungsverlust

    Flattern beim Beschleunigen und Leistungsverlust: Hallo, ich habe einen Ford Focus Bj 2000 (Benziner), den ich im März gekauft habe. Seit etwa einer Woche ist jetzt ein Flattern beim Beschleunigen...
  5. Ölgeruch und raucht schwarz beim Beschleunigen

    Ölgeruch und raucht schwarz beim Beschleunigen: Hallo zusammen Mein kuga richt ab und zu beim beschleunigen (IST AUTOMATIK) stark nach verbranntem oel. Auch aus dem Auspuff kommt eine schwarze...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden