Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wenig Leistung unter 1500rpm

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von klettermax, 25.07.2009.

  1. #1 klettermax, 25.07.2009
    klettermax

    klettermax Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2,0 Diesel
    Ich fahr seit einem 1/2 Jahr einen 2005 Mondeo BWY 2,0 Diesel und hab eigentlich seit Anfang das Problem, dass beim Wegfahren (unter 1500rpm) die Leistung so gering ist, dass der Motor sehr leicht abstirbt, wenn mann nicht ganz vorsichtig von der Kupplung geht. Ganz extrem ist das natürlich mit dem Wohnwagen, da muss ich schon fast die Kupplung abheizen, wenn ich leicht bergauf wegfahren will. Ich musste im Frühjahr zwei Einspritzdüsen erneuern, weil der Motor beim Beschleunigen mit dem Wohnwagen bei ca. 100km/h abgestorben ist (lt. Werkstatt das Notprogramm).
    --> Ist die geringe Leistung beim Anfahren normal oder können das die nächsten zwei Einspritzdüsen sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Axthand, 25.07.2009
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.109
    Zustimmungen:
    1
    Unter 1500 spricht der Turbo noch nicht an.
    Außerdem wollen Diesel viel Gas haben beim anfahren.
    Wieviel PS hat denn Dein 2,0 ?
     
  4. #3 Schwally, 25.07.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    beim anfahren musst schon gas geben..

    n verwandter hatte mal das problem mit seinem passat und nem anhänger, das der da nich wollte bzw im notprogramm war.. der wagen war gechippt und der chip kam damit nich klar..
    hast den wagen gebraucht gekauft un da war vllt jemand dran?
     
  5. #4 klettermax, 26.07.2009
    klettermax

    klettermax Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2,0 Diesel
    85KW also 115PS und ich ihn gebraucht gekauft - wie kann ich erkennen ob er gechipt wurde?
     
  6. #5 Axthand, 26.07.2009
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.109
    Zustimmungen:
    1
    Na gut,
    mit 115 kannst eben nicht viel verlangen;
    deshalb denke ich alles im Grünen Bereich bei dir.
     
  7. #6 Schwally, 26.07.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    naja.. wenns eingetragen wäre, stehts im schein ^^
    ich meinte das eigentlich nur in bezug aufn wohnwagen..

    aber ich denke das ist auch "normal" bei dir.. bin halt noch nie nen MK3 diesel gefahren.. kann daher nich wirklich mitreden ^^
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Cayenne, 27.07.2009
    Zuletzt bearbeitet: 27.07.2009
    Cayenne

    Cayenne Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2,0 TDCI Aut., MK2
    Ford Focus 1,6 T
    Hai,
    habe auch einen MK3/85kW.

    (und einen e39/530d)

    Im Drehzahlbereich < 2000 hast du wenig Leistung und < 1500 schlichtweg garkeine.

    Ich kann dir nur den 155PSigen Mondeo empfehlen, der hält bis 70/80 mit meinem e39 Automat mit.

    Den oder den 136PS-Focus werd ich mir jetzt statt dem 85kW als Familienwagen kaufen.
     
  10. #8 jörg990, 27.07.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.061
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Klettermax,

    den 115PS musste ich 150tkm / 3 1/2 jahre als Firmenwagen fahren.
    Das Teil hat untenrum gar keine Power und kann dir bei 1500 1/min sogar am Berg absterben.
    Aktuell fahre ich den 130PS-Motor, und kann dir sagen, das ist ein Unterschied wie Tag und Nacht. Steigungen, an denen man im 115PS in den 2. Gang zurückschalten musste, packt der stärkere Motor im 3.

    Wenn du die Möglichkeit hast, dann schau, dass du die lahme Kiste wieder los wirst. Damit macht fahren keinen Spaß.
    Ach, noch was: der 130PS braucht keinen Tropfen mehr Sprit!


    Gruß

    Jörg
     
Thema:

Wenig Leistung unter 1500rpm

Die Seite wird geladen...

Wenig Leistung unter 1500rpm - Ähnliche Themen

  1. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  3. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB 18 Zoll Felgen Verbrauch/Leistung

    18 Zoll Felgen Verbrauch/Leistung: Hallo, ich möchte mir gern für mein 1.6 Liter 125PS Focus 18 Zoll Felgen mit 225/40R18 Ganzjahresreifen kaufe. Hat da jemand Erfahrungen mit, mit...
  5. Automatik schaltet nicht richtig + keine Leistung

    Automatik schaltet nicht richtig + keine Leistung: Moin aus Kröppelshagen, ich bin mittlerweile am verzweifeln. Hab hier schon einige Seiten durchgeblättert mit einem ähnlichen Problem. Mein Focus...