Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Weniger Leistung nach TÜV, woher kommt das?

Diskutiere Weniger Leistung nach TÜV, woher kommt das? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, nachdem ich nun seit längerem stiller Mitleser bin, habe ich ein Problem, bei dem ich eure Hilfe gebrauchen könnte. Ich fahre den Focus seit...

  1. #1 War Zone, 27.03.2010
    War Zone

    War Zone Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 2004 1,6l
    Hi,

    nachdem ich nun seit längerem stiller Mitleser bin, habe ich ein Problem, bei dem ich eure Hilfe gebrauchen könnte.

    Ich fahre den Focus seit über einem Jahr und war bisher auch sehr zufrieden mit ihm.

    Nun war Anfang das Monats der neue TÜV fällig bei dem, soviel ich weiß,
    neben den normalen Kontrollen nur neue Bremsbeläge montiert und das Motoröl gewechselt wurde.

    Als der Kleine dann wieder Zuhaus war, habe ich ihn mir erstmal für eine Probefahrt geschnappt.

    Schon beim ersten Anfahren verhielt sich das Auto ungewohnt träge.
    Zuerst bin ich davon ausgegangen, das es mir nur so vorkommt, weil ich ihn zum ersten Mal seit 3 Wochen wieder fahre.

    Also erstmal ganz normal weitergefahren, bis ich zu einer roten Ampel kam, vor der ich komplett vom Gas ging und ihn erstmal ein bisschen ausrollen lassen wollte, bis ich bremse.
    Doch auch da viel mir sofort auf, sobald der Fuß komplett vom Gaspedal unten war, spürte ich von vorne eine recht deutliche Verzögerung und die Geschwindigkeit nahm spürbar schneller ab, als sie es tat, bevor das Auto beim TÜV war.
    Es war als würden die Vorderbremsen (leicht) schleifen.

    Nach ein paar Kilometern kam ich auf eine Landstraße, auf der ich dem Kleinen mal ein bisschen die Sporen geben wollte und da kam dann die Ernüchterung.
    Es fehlte einfach die Leistung, so als ob von den 101ps die er bringen sollte, nurnoch 80-90ps ankamen. Der Motor drehte deutlich langsamer hoch, als ich das gewohnt war.
    Abgesehen davon klang er auch anders.

    Untenrum klingt er tiefer, und allgemein ein bisschen anders, aber ich kann nicht erklären wie.
    Im oberen Drehzahlbereich, ist er lang nicht mehr so am schreien wie davor, er klingt einfach zurückhaltender.

    Ansonsten ist mir nichts ungewöhnliches Aufgefallen. Keine Störgeräusche, Fahrverhalten ist wie davor auch.


    Und jetzt ist die Frage, was hat der kleine? Ich kenne mich leider nicht so gut mit der ganzen Technik aus und weiß nicht recht, wo ich nach dem Fehler suchen soll.


    Nochmal kurz zusammengefasst:

    - beim Anfahren irgendwie träge
    - spürbare Verzögerung vorne wenn Fuß komplett vom Gas
    - Motor dreht langsamer hoch
    - Motor klingt anders
    - Keine Störgeräusche, oder sonstige Auffälligkeiten


    Wenn es leicht schleifende Bremsen wären, würde der Motor ja trotzden so klingen wie davor, oder?
    Kann es vllt ein falsches Motoröl sein, weshalb zu viel Reibung im Motor entsteht, und er deshalb nich richtig will?
    Habt ihr sonst noch Ideen, an was es liegen könnte?

    Danke für eure Hilfe,

    War Zone
     
  2. #2 SirHenry, 27.03.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Nur noch mal zum besseren Verständnis: Als du den Wagen hast Ausrollen lassen, hattest du ausgekuppelt oder hast du den Wagen mittels Motorbremse auslaufen lassen?

    Von den Symptomen her würde ich weniger auf die Bremsen tippen als eher auf irgendwas an der Abgasanlage... Ist da vielleicht in letzter Zeit was dran gemacht worden, der Endschalldämpfer getauscht oder geschweißt worden?
    Fehler an der Abgasanlage kann auch zu merklichen Leistungseinbußen führen.
    Möglich wäre vielleicht auch ein dichter sitzender Luftfilter oder undichte Ansaugkomponenten, so dass der Motor nicht ausreichend Luft bekommt...

    Mal sehen, ob die anderen noch mehr Tips haben oder diese weiter eingrenzen können. Bremsen würde ich nur deswegen ausschließen, weil dadurch (wie du schon sagtest) ja eigentlich keine anderen Motorengeräusche entstehen sollten...
     
  3. #3 Mr. Binford, 27.03.2010
    Mr. Binford

    Mr. Binford Guest

    Hätte von den Symptomen her jetzt auch auf Abgasanlage getippt. Zugesetzter Kat äußert sich z.B. so.
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Erst mal das nachschauen was zu letzt gemacht wurde.
    Also wagenheber drunter und auto hoch und mal an den Rädern drehn.
     
  5. #5 War Zone, 27.03.2010
    War Zone

    War Zone Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 2004 1,6l
    Wow das geht ja fix, danke für eure Antworten

    Stimmt das habe ich zu undeutlich geschrieben. Habe ihn mittels Motorbremse auslaufen lassen.
    Solange ich noch minimalst auf dem Gas stehe fährt er normal weiter, aber genau in dem Moment in dem der Fuß das Gaspedal verlässt, spürt man die Verzögerung einsetzen.

    An der Abgasanlage wurde nichts verändert.

    @ SirHenry

    Jetzt wo du es sagst, ich meine mich dran zu erinnern, dass mein Vater den Luftfilter erwähnt hat, werde ihn nachher nochmal fragen. Könnte sein das der auch gewechselt wurde.

    Kann denn ein zu dicht sitzender Luftfilter so viel ausmachen?
    Würde jedenfalls den anderen Klang des Motors erklären.

    @ Mr. Binford

    Ich denke das kann man ausschließen, denn der Kat bzw die Abgasanlage hätte sich ja eigl nach und nach zusetzen müssen oder? Bevor er zum TÜV kam war ja noch alles in Ordnung.

    @ Koijro

    Wird sofort gemacht, wenn ich heimkomme.

    Danke nochmal für eure Antworten
     
  6. #6 Mr. Binford, 27.03.2010
    Mr. Binford

    Mr. Binford Guest

    Nö, son losgelsöster Keramikbrocken rumpelt ne unbestimmte Zeit im Kat umehr un irgendwann verkeilt er sich.
     
  7. #7 blackisch, 27.03.2010
    Zuletzt bearbeitet: 27.03.2010
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.786
    Zustimmungen:
    24
    wenn der Kat was weg hätte, würde es in der AU aufgefallen sein
     
  8. #8 Mr. Binford, 27.03.2010
    Mr. Binford

    Mr. Binford Guest

    Hab ja au nie behauptet dasses daran liegt(wie gesagt, sind halt passende Symptome). Wurde nur nachgefragt und da hab ich mal beantwortet.

    Wie gesagt erstmal die Bremsen kontrolliere, liegt ja nahe wenn daran gearbeitet wurde.
     
Thema:

Weniger Leistung nach TÜV, woher kommt das?

Die Seite wird geladen...

Weniger Leistung nach TÜV, woher kommt das? - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  2. Mondeo 1 (Bj. 93-96) GBP/BNP Woher Ersatzteile für Mondeo MK1?

    Woher Ersatzteile für Mondeo MK1?: Hallo an alle, ich bin neu hier und habe ein etwas größeres Problem. Bzw es geht um Leben und Tod. Mein Mondeo (Limousine, Bj. 1993, Nr 0928 832...
  3. Lenkung undicht ,Simmerring woher?

    Lenkung undicht ,Simmerring woher?: Da leider an unseren Ka die Lenkung , noch, leicht undicht ist , bin ich auf Suche nach dem passenden Simmerring. Die Netzsuche verriet mir nur...
  4. Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?

    Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?: Hallo! Ich stehe vor einer Entscheidung... mein toller Focus-Kombi braucht Reparaturen im vierstelligen Bereich, sodass ich nicht weiß, ob es...
  5. Kotflügelkanten woher?

    Kotflügelkanten woher?: Weiss jemand wi ich die Kotflügelkanten am vordersn Kotflügel her bekomme ? Meiner rostet an den Kanten !!!! Ford kann mir nicht weiterhelfen!!!