Escort 6 (Bj. 92-95) GAL/ALL/CLX Wenn der Kühlerlüfter läuft springt das Auto nicht an

Diskutiere Wenn der Kühlerlüfter läuft springt das Auto nicht an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, mein Auto gibt mir wieder Rätsel auf :gruebel:. Wenn das Auto heiß ist und ich stelle ihn ab passiert folgendes. Ich mache die Zündung...

  1. #1 laika0906, 09.06.2010
    laika0906

    laika0906 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1992, 1.4
    Hallo,

    mein Auto gibt mir wieder Rätsel auf :gruebel:.

    Wenn das Auto heiß ist und ich stelle ihn ab passiert folgendes. Ich mache die Zündung ein und es läuft der Kühlerlüfter an, aber dafür springt das Auto nicht an. Er macht gar nichts, man hört nichtmal den Magnetschalter vom Anlasser.

    Wenn aber der Lüfter aufhört, springt er an wie wenn nichts gewesen wäre???. Kann der Lüfter soviel Strom ziehen das der Anlasser nicht funktioniert?:gruebel:

    Grüße aus Franken

    Laika0906
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 09.06.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Laika0906,

    dass der Lüfter soviel Strom zieht, dass der Motor nicht mehr startet,
    ist eher unwahrscheinlich. Wenn die Batterie arg schlapp wäre, könnte ich
    mir das noch vorstellen- aber die Batterie scheint ja in Ordnung sein, der Motor startet ja, wenn der Lüfter aus ist.

    Ich denke, dass hier eher der Elektrikwurm dir einen Streich spielt; überprüfe
    mal die Steckverbindungen am Thermoschalter, evtl. liegt da ein Kabel blank
    und sorgt für eine Störung in der Elektrik.
    Ältere Ford gammeln überhaupt gerne mal an sämtlichen Kabeln und Steckverbindungen, überprüfe auch mal die Kabel am Anlasser, an der Lichtmaschine und das Verbindungskabel zwischen Batterie und Anlasser.
    Last but not least: Check auch den Sicherungskasten! Gerade die Escort
    jener Jahre kranken hier oft; z.B.läuft schon mal Wasser hinein und
    lässt die ein oder andere Verbindungsstelle oxidieren!

    Grüße
    Stefan
     
  4. #3 ~phoeny~, 09.06.2010
    ~phoeny~

    ~phoeny~ Guest

    hatte ich auch ..... batterie vom diesel rein und gut war^^
     
  5. #4 laika0906, 09.06.2010
    laika0906

    laika0906 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1992, 1.4
    Hallo,

    danke für die schnellen Antworten, ich werde mich dann mal an die Kabel machen.


    Grüße
    Marko
    :top1:
     
  6. #5 fiMagic, 09.06.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Gerne geschehen, berichte weiter, wie sich die Sache entwickelt!


    Grüße
    Stefan ;)
     
Thema:

Wenn der Kühlerlüfter läuft springt das Auto nicht an

Die Seite wird geladen...

Wenn der Kühlerlüfter läuft springt das Auto nicht an - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Kühlerlüfter läuft nicht + Lenkungsknacken

    Kühlerlüfter läuft nicht + Lenkungsknacken: Hallo Leute, mein Ford hat mal wieder seine Zicken... folgendes: Meine Klimaanlage wurde neu befüllt, da ich den Kondensator erneuert hatte, da...
  2. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  3. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  4. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  5. Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo zusammen :) Habe einen Focus mk1 mit 1.4l und 75 ps. Seit einiger Zeit läuft der Motorlüfter nicht mehr an. Weder wenn ich die Klima...