Escort 6 (Bj. 92-95) GAL/ALL/CLX Wenn der Kühlerlüfter läuft springt das Auto nicht an

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von laika0906, 09.06.2010.

  1. #1 laika0906, 09.06.2010
    laika0906

    laika0906 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1992, 1.4
    Hallo,

    mein Auto gibt mir wieder Rätsel auf :gruebel:.

    Wenn das Auto heiß ist und ich stelle ihn ab passiert folgendes. Ich mache die Zündung ein und es läuft der Kühlerlüfter an, aber dafür springt das Auto nicht an. Er macht gar nichts, man hört nichtmal den Magnetschalter vom Anlasser.

    Wenn aber der Lüfter aufhört, springt er an wie wenn nichts gewesen wäre???. Kann der Lüfter soviel Strom ziehen das der Anlasser nicht funktioniert?:gruebel:

    Grüße aus Franken

    Laika0906
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 09.06.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Laika0906,

    dass der Lüfter soviel Strom zieht, dass der Motor nicht mehr startet,
    ist eher unwahrscheinlich. Wenn die Batterie arg schlapp wäre, könnte ich
    mir das noch vorstellen- aber die Batterie scheint ja in Ordnung sein, der Motor startet ja, wenn der Lüfter aus ist.

    Ich denke, dass hier eher der Elektrikwurm dir einen Streich spielt; überprüfe
    mal die Steckverbindungen am Thermoschalter, evtl. liegt da ein Kabel blank
    und sorgt für eine Störung in der Elektrik.
    Ältere Ford gammeln überhaupt gerne mal an sämtlichen Kabeln und Steckverbindungen, überprüfe auch mal die Kabel am Anlasser, an der Lichtmaschine und das Verbindungskabel zwischen Batterie und Anlasser.
    Last but not least: Check auch den Sicherungskasten! Gerade die Escort
    jener Jahre kranken hier oft; z.B.läuft schon mal Wasser hinein und
    lässt die ein oder andere Verbindungsstelle oxidieren!

    Grüße
    Stefan
     
  4. #3 ~phoeny~, 09.06.2010
    ~phoeny~

    ~phoeny~ Guest

    hatte ich auch ..... batterie vom diesel rein und gut war^^
     
  5. #4 laika0906, 09.06.2010
    laika0906

    laika0906 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1992, 1.4
    Hallo,

    danke für die schnellen Antworten, ich werde mich dann mal an die Kabel machen.


    Grüße
    Marko
    :top1:
     
  6. #5 fiMagic, 09.06.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Gerne geschehen, berichte weiter, wie sich die Sache entwickelt!


    Grüße
    Stefan ;)
     
Thema:

Wenn der Kühlerlüfter läuft springt das Auto nicht an

Die Seite wird geladen...

Wenn der Kühlerlüfter läuft springt das Auto nicht an - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Android Auto im Sync 3

    Android Auto im Sync 3: Hallo, ich bin neu hier, habe die Suche bemüht aber nichts gefunden. Ich habe einen SMax bestellt und warte nun auf die Auslieferung. :pfeifen:...