Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL wenn der Motor warm ist springt er nicht an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Colak_61, 12.12.2010.

  1. #1 Colak_61, 12.12.2010
    Colak_61

    Colak_61 Neuling

    Dabei seit:
    12.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    fort escort 1995
    Hallo,
    Ich habe vor 3 wochen ein Escort Bj.95 ,90 ps gekauft aber er macht probleme wenn der Motor kalt ist springt es ohne Probleme an.Wenn der Motor warm wird geht die Drehmesszahl hoch und runter wenn ich meinen fuß vom Gas wegnehme geht der Motor aus.Dann muß ich warten bis der Motor kalt wird dauert etwa eine halbe Stunde erst wenn der Motor kalt ist Startet es wider ohne Probleme woran kann das liegen ich freue würde mich auf viele antworten freuen .Danke .
    Colak_61
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 12.12.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Verbraucht er denn auch mehr? Riecht er nach Benzin?
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    es kommt auch vor dass wenn kein druck auf den Kraftstoffleitungen gehalten wird das dieser zu kochen beginnt und dann ist nix mehr mit starten bis der motor kalt ist;)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

wenn der Motor warm ist springt er nicht an

Die Seite wird geladen...

wenn der Motor warm ist springt er nicht an - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 TDCI springt nicht an, keine Fuel Startfreigabe

    TDCI springt nicht an, keine Fuel Startfreigabe: Hallo liebes Forum, ich habe nun schon viele Dinge hier gelesen aber so richtig bin ich meinem Fehler nicht auf die Spur gekommen. Historie:...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  4. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...