Wenn warm, startet er nicht

Diskutiere Wenn warm, startet er nicht im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, habe einen Galaxy 2.ol, Bj. 1/96, Benziner. Habe in diesem Jahr bereits diverse Teile erneuert, wie: Zündkerzen, Zündleitungen,...

  1. thobok

    thobok Neuling

    Dabei seit:
    07.08.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.0 Bj. 1/96
    Hallo, habe einen Galaxy 2.ol, Bj. 1/96, Benziner. Habe in diesem Jahr bereits diverse Teile erneuert, wie: Zündkerzen, Zündleitungen, Luftmassenmesser kpl., Lambdasonne, Kat, Mittel-Endschalldämpfer. Jetzt schnurrt er wieder wie eine Katze. Nun mein Problem: wenn er kalt ist, springt er ohne Probleme an, fährt auch sehr gut. Stelle ich ihn dann ab und gehe kurz Einkaufen, komme nach 10-15 Minuten wieder, springt er nicht mehr an. Dann muss ich abwarten, bis Temperaturanzeige im unteren weißen Bereich ist, dauert meist eine stunde, dann springt er wieder an und läuft problemlos. Sogenannte Kenner haben mich bereits viel Geld gekostet und es hat sich dennoch nichts geändert. Vielleicht weiß ja hier jemand bescheid. Würde mich freuen
     
  2. #2 FocusZetec, 07.08.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.239
    Zustimmungen:
    845
    Fahrzeug:
    FoFo 2008 2,5T
    Was genau heißt er springt nicht mehr an?

    Dreht der Motor? Gibt es einen Zündfunken? Hörst du die Benzinpumpe arbeiten (beim Zündung einschalten)? Was macht die Wegfahrsperre?

    Was genau wurde bis jetzt gemacht? Wurde das "Relais 30" gewechselt?
     
  3. #3 Gast002, 08.08.2018
    Gast002

    Gast002 Guest

    gleiches problem hatte ich mal am essi
    war der ckp defekt
     
  4. thobok

    thobok Neuling

    Dabei seit:
    07.08.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.0 Bj. 1/96
    Hallo Focuszetec, der Motor dreht, gibt einen Zündfunken, Benzinpumpe arbeitet. Wo sitzt die Wegfahrsperre und wieso funktioniert sie dann nur nicht, wenn der Wagen warm ist? Wenn Wagen kalt ist, springt er sofort an. Relais 30 wurde vom Bosch Dienst als ok eingestuft.

    Hallo Wolpertinger, was ist ein essi und was ist die ckp?
     
  5. #5 MucCowboy, 21.08.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.455
    Zustimmungen:
    1.594
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    In der Motorsteuerung.
    Die Fragen führen i.d.R. nicht direkt zur Lösung sondern schärfen das Gesamtbild.

    Essi = Ford Escort
    CKP = Kurbelwellensensor (wenn der z.B. einen temperaturabhängigen Defekt wie Gehäuseriss hat, kann er Effekt so auftreten)
     
  6. #6 Gast002, 21.08.2018
    Gast002

    Gast002 Guest

    bin mir nicht sicher aber der galaxy mk1 hat ein externes PATs modul irgendwo in der nähe der lenksäule unterm amabrett
     
  7. #7 MucCowboy, 21.08.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.455
    Zustimmungen:
    1.594
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hab grad keinen Zugriff auf die Unterlagen, aber möglich ist das. Es wirkt aber doch mit der Motorregelung zusammen.
     
  8. #8 Gast002, 21.08.2018
    Gast002

    Gast002 Guest

    ja , sollte zündung , anlasser und kraftstoffpumpe ausser betrieb setzen
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Was macht die rote LED in der Tür in dem Moment? Schon einmal einen anderen Schlüssel probiert?
     
Thema: Wenn warm, startet er nicht
Besucher kamen mit folgenden Suchen
  1. probleme mit wegfahrsperre bei warmen motor

Die Seite wird geladen...

Wenn warm, startet er nicht - Ähnliche Themen

  1. Fiesta ST wird sehr langsam warm

    Fiesta ST wird sehr langsam warm: Hallo zusammen, nachdem ich meinen MK7 ST in 2016 abgegeben und 3 Jahre lang ein anderes Fabrikat geleast hatte, hat es mich nun doch wieder...
  2. Auto startet nicht

    Auto startet nicht: Hallo liebe Schraubergemeinde. ich hab ein Problem mit meinem Mondi. Mk3 2.0 tdci, bj 2004 mit 204t km. Meine Partnerin rief mich auf Arbeit...
  3. Kabel wird Warm

    Kabel wird Warm: Hallo und einen Guten. Habe das problem, das das rote Kabel vom Sicherungskasten ( Der im Motorraum neben der Batterie) bei eingeschalteter...
  4. Focus MK2 WFS startet nicht mehr

    Focus MK2 WFS startet nicht mehr: Hallo Ford freunde mein FORD FOCUS MK2 BJ 2007 vFL 1,4 L Benzin startet nicht mehr. Ich habe einen Tacho mit der absolut minimalen anzeige...
  5. Motor geht während der Fahrt aus und startet auch wieder

    Motor geht während der Fahrt aus und startet auch wieder: Moin! Ich habe einen Ranger WildTrack 2014 im Sommer gebraucht gekauft. Fahrzeug ist vom Händler gewartet und hat jetzt etwa 100000 drauf. Bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden