Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL wenn zündung an dann auch licht an

Diskutiere wenn zündung an dann auch licht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe einen Ford Escort Kombi ghia baujahr 96. Neulich habe ich an der karosserie geschweisst, nun habe ich das problem wenn ich die...

  1. #1 christian22, 05.05.2009
    christian22

    christian22 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    escort kombi
    Hallo,
    ich habe einen Ford Escort Kombi ghia baujahr 96.
    Neulich habe ich an der karosserie geschweisst,
    nun habe ich das problem wenn ich die zündung anmache auch gleichzeitig das licht angeht.Ziehe ich das relai für das Licht ab geht dieses aus, dreh ich den lichtschalter dann an, geht das lciht auch an. betätige ich das wischwasser geht das licht aus egal ob relai drin oder nicht. Die Zeb kann ich ausschliessen da ich diese getauscht habe. bitte um antwort

    mfg christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sNaKe353, 05.05.2009
    sNaKe353

    sNaKe353 Benutzer

    Dabei seit:
    17.07.2007
    Beiträge:
    186
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo, Baujahr 2001, 146 PS
    hört sich nach einem Masse-Fehler an! Hast du beim Schweißen vielleicht irgendwas Kabelmäßiges abgeklemmt um schweißen zu können und vergessen wieder anzuklemmen? Oder irgendwas beschädigt??
     
  4. Pommi

    Pommi Guest

    Zuerst mal die wichtigste Frage: Wo hast du denn geschweisst?
     
  5. #4 christian22, 05.05.2009
    christian22

    christian22 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    escort kombi
    escort

    hallo

    habe am linken Schweller geschweisst und hinten über dem rechtenrad.hatte die kabel vom airbag erwsicht. aber behoben und nachgelötet. keine störung.
    motorsteuergerät kan es nicht sein?? lenkstockschalterhab ich auch getauscht.
    hab vergessen zusagen das nur vorn daslciht leuchtet
     
  6. #5 christian22, 05.05.2009
    christian22

    christian22 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    escort kombi
    könnte es ein relai sein?
    hab echt keine ahnung mehr was es sein könnte
    helft mir bitte
     
  7. #6 MucCowboy, 06.05.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.812
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    1. Drängeln nützt nichts, das steigert unseren Einfallsreichtum nicht sondern verärgert nur die Moderatoren.
    2. Um welches "Licht" geht es genau? Standlicht, Abblendlicht, Fernlicht, Blinker, oder was?
    3. Welches Relais hast Du gezogen? Abblendlicht, Fernlicht, Blinker, Innenleuchte, oder was?
    4. War die Batterie mit BEIDEN Polen abgeklemmt?
    5. Dass Du Airbagleitungen beim Schweißen am Schweller beschädigt hast, klingt arg merkwürdig, da ist nichts davon. Und dass Du dann an Airbag-Leitungen gelötet hast, ist :rasend: - aber das nur am Rande.
    Siehe http://www.ford-forum.de/showthread.php?t=12594

    Grüße
    Uli
     
  8. #7 christian22, 06.05.2009
    Zuletzt bearbeitet: 06.05.2009
    christian22

    christian22 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    escort kombi
    hallo
    es handelt sich um das abblendlicht.
    -zündung an licht an lichtschalter auf null mit relai
    -zündungan aus bei relai raus schalter auf null licht aus
    -schalter auf ein abblendlicht troz relai drausen an
    - alles drin wischwasserschalter betätigt licht aus
    relai nummer 1 hab ich gezogen
     
  9. Pommi

    Pommi Guest

    Jetzt mal ganz dumm frag: Geht die Zündung noch, wenn du das Relais ziehst?

    Weil, wenn es nicht zu weit hergeholt wäre, würde ich fast vermuten, dass er am Lenkstockschalter einen Schluß zwischen Zündungsplus nach dem Zündschloß und dem Ablendlichtkabel des Lenkstockschalters hat. Dann wäre es nur ein saudummer Zufall, dass es gerade nach dem Schweißen auftrat. Und durch das Bewegen des Schalters zum Wischen wird dieser Kontakt unterbrochen.

    MfG

    Pommi
     
  10. #9 christian22, 06.05.2009
    christian22

    christian22 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    escort kombi
    ja dann geht die zündung noch. ich hatte jetzt vor dem kabel baum zutauschen in dem bereich wo er angeschmort war. oder kann es noch was anders sein doch die zeb? lenkstockschalter hab ich getauscht licht hupe geht auch nicht aber dauerfernlicht geht.
    gruss christian
     
  11. #10 MucCowboy, 07.05.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.812
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das hier wundet mich besonders:
    Verstehe ich das richtig? Das Abblendlichtrelais ist abgezogen, und trotzdem brennt das Abblendlicht? Das ist eigentlich unmöglich - außer es liegt ein Kurzer im ZEB vor. Sicher, dass Du das richtige Relais gezogen hast? Einem Nicht-Escort-Fahrer sagt die Bezeichnung "Relais Nr. 1" nichts, weil wir die ZEB nicht vor uns haben und auch kein Escort-Handbuch. Wo auf der ZEB sitzt es denn?

    Grüße
    Uli
     
  12. #11 christian22, 07.05.2009
    christian22

    christian22 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    escort kombi
    ja selbst dann, nur wenn ich den lichtschalter anschalte.
    das relai in der vordersten reihe links
    christian
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Fernspäher, 08.09.2012
    Fernspäher

    Fernspäher Der mit dem Strom kämpft

    Dabei seit:
    05.09.2012
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Mk I
    Bj 02.02.1999
    2,3 ltr 145 PS
    Tja, ich bastel an einem sehr ähnlichen Problem.
    Nur geht bei mir die Zündung an wenn ich Licht anschalte. Aber es geht nur STandlicht und weder Fern- noch Abblendlicht geht an....

    ==> Guckst Du
     
  15. #13 Fernspäher, 12.09.2012
    Fernspäher

    Fernspäher Der mit dem Strom kämpft

    Dabei seit:
    05.09.2012
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Mk I
    Bj 02.02.1999
    2,3 ltr 145 PS
    MEIN Problem ist behoben.
    Hatte mit dem Lenkstockhebel zu tun.

    Habe für 15 Euronen einen neuwertigen bekommen. Ausgetauscht und alles funktioniert wieder mit Zündung und Licht.
     
Thema:

wenn zündung an dann auch licht an

Die Seite wird geladen...

wenn zündung an dann auch licht an - Ähnliche Themen

  1. standlicht leuchtet immer bei eingeschalteten licht

    standlicht leuchtet immer bei eingeschalteten licht: Hallo zusammen, habe heute am rechten Scheinwerfer die Birne fürs Abblendlicht gewechselt und muss feststellen, wenn ich das Abblendlicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Warnton "Licht an"

    Warnton "Licht an": Hallo zusammen, ich hoffe ich bin in diesem Thread richtig aufgehoben. Es wurde das Thema auch 2014 kurz thematisiert, aber leider meine Frage...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Wo externes Licht anklemmen?????

    Wo externes Licht anklemmen?????: Hallo zusammen ich hab immer noch das Problem, das ich nicht weiß an welches Kabel ich muss. So das ich ein externes Licht anschließen kann, das...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Lichter Flackern, ABS ESP + Handbremse leuchtet auf

    Lichter Flackern, ABS ESP + Handbremse leuchtet auf: Guten Morgen, nach vielen Suchen, bin ich zwar auf ähnliche Themen gestossen, jedoch sind diese von 2010 und es gab noch keine Lösung. Zur...