Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Werkstatt behauptet ZKD defekt. Wirklich?

Diskutiere Werkstatt behauptet ZKD defekt. Wirklich? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich hatte dass Problem von sporaden Leistungsverlust und einem komischen Rasseln während der Fahrt. Zudem vibrierte mein Auto viel stärker...

  1. #1 Ford_Escort, 15.02.2012
    Zuletzt bearbeitet: 15.02.2012
    Ford_Escort

    Ford_Escort Neuling

    Dabei seit:
    15.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich hatte dass Problem von sporaden Leistungsverlust und einem komischen Rasseln während der Fahrt. Zudem vibrierte mein Auto viel stärker während der Fahrt wie üblich.

    Von jetzt auf nachher wurde der Motor extremst war. Deswegen habe ich es abschleppen lassen.

    Wir haben festgestellt, dass der Ausgleichsbehälter voll war, der Kühler aber total leer. Der Kühlerdeckel hat auch geleckt. Wir haben den Motor laufen lassen und den Kühler nachgefüllt. Beim Nachfüllen kam Kühlmittel aus dem Kühler wieder rausgequollen.

    Ich habe es in die Werkstatt gebracht. Dort haben sie gemeint, dass sie eine Druckprüfung gemacht haben. Der Motor war auch voller Rostwasser, es kam also Wasser aus dem Motorblock raus.

    Sie haben gemeint, dass die ZKD defekt war.

    Aber ist das wirklich der Fall ??

    Ich meine, warum ist der Ausgleichsbehälter voll und der Kühler total leer?

    Ist es da nicht wahrscheinlicher, dass irgendwelche Leitungen einfach verstopft sind?

    Vielen Dank.
     
  2. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    hmm ich könnte mir das so erklären dass wenn die ZKD defekt ist der Druck bzw. die Kompression ins Kühlsystem geht und das Wasser bis zum höchsten Punkt drückt also dem Ausgleichsbehälter...

    Hört sich auf jeden Fall nach zkd an...
     
  3. #3 Essifreak, 15.02.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Dem stimme ich zu. Ich geh davon aus das die ZKD hin ist und die abgase schön
    in den Kühlkreislaus gedrückt wurden. Deswegen auch der Temp anstieg.
     
Thema:

Werkstatt behauptet ZKD defekt. Wirklich?

Die Seite wird geladen...

Werkstatt behauptet ZKD defekt. Wirklich? - Ähnliche Themen

  1. Transit 2,2 Ltr, Bj. 2012 Turbo defekt

    Transit 2,2 Ltr, Bj. 2012 Turbo defekt: Guten Morgen, ich bin neu hier, und sehr ratlos. Ich fahre den Transit als Wohnmobil, und nach einigem Auslesen des Fehlerspeichers und vorfahren...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Hinten wirklich keine Lautsprecher?

    Hinten wirklich keine Lautsprecher?: Hallo zusammen, ich bin jetzt seit etwa 2 Monaten Besitzer eines Focus MK2 Bj 2006 Folgendes Problem wenn ich Musik Radio oder sonst was höre,...
  3. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  5. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...