Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Werkstatt behauptet ZKD defekt. Wirklich?

Diskutiere Werkstatt behauptet ZKD defekt. Wirklich? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich hatte dass Problem von sporaden Leistungsverlust und einem komischen Rasseln während der Fahrt. Zudem vibrierte mein Auto viel stärker...

  1. #1 Ford_Escort, 15.02.2012
    Zuletzt bearbeitet: 15.02.2012
    Ford_Escort

    Ford_Escort Neuling

    Dabei seit:
    15.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich hatte dass Problem von sporaden Leistungsverlust und einem komischen Rasseln während der Fahrt. Zudem vibrierte mein Auto viel stärker während der Fahrt wie üblich.

    Von jetzt auf nachher wurde der Motor extremst war. Deswegen habe ich es abschleppen lassen.

    Wir haben festgestellt, dass der Ausgleichsbehälter voll war, der Kühler aber total leer. Der Kühlerdeckel hat auch geleckt. Wir haben den Motor laufen lassen und den Kühler nachgefüllt. Beim Nachfüllen kam Kühlmittel aus dem Kühler wieder rausgequollen.

    Ich habe es in die Werkstatt gebracht. Dort haben sie gemeint, dass sie eine Druckprüfung gemacht haben. Der Motor war auch voller Rostwasser, es kam also Wasser aus dem Motorblock raus.

    Sie haben gemeint, dass die ZKD defekt war.

    Aber ist das wirklich der Fall ??

    Ich meine, warum ist der Ausgleichsbehälter voll und der Kühler total leer?

    Ist es da nicht wahrscheinlicher, dass irgendwelche Leitungen einfach verstopft sind?

    Vielen Dank.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    hmm ich könnte mir das so erklären dass wenn die ZKD defekt ist der Druck bzw. die Kompression ins Kühlsystem geht und das Wasser bis zum höchsten Punkt drückt also dem Ausgleichsbehälter...

    Hört sich auf jeden Fall nach zkd an...
     
  4. #3 Essifreak, 15.02.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Dem stimme ich zu. Ich geh davon aus das die ZKD hin ist und die abgase schön
    in den Kühlkreislaus gedrückt wurden. Deswegen auch der Temp anstieg.
     
Thema:

Werkstatt behauptet ZKD defekt. Wirklich?

Die Seite wird geladen...

Werkstatt behauptet ZKD defekt. Wirklich? - Ähnliche Themen

  1. Kosten Werkstatt-Ersatzwagen

    Kosten Werkstatt-Ersatzwagen: Kurze Frage in die Runde: Habe gerade den ersten Inspektionstermin für meien FoFi gemacht. Leider brauche ich immer einen Ersatzwagen für die...
  2. Oldie-Werkstatt in Berlin gesucht!

    Oldie-Werkstatt in Berlin gesucht!: Wer aus Berlin oder Umland kennt eine wirklich empfehlenswerte KFZ-Werksatt (am besten Nordberlin), wo die Jungs nicht nur mit dem Laptop Fehler...
  3. (MK3) Torque Pro, wer weiß denn wirklich etwas?

    (MK3) Torque Pro, wer weiß denn wirklich etwas?: Hallo, auch auf die Gefahr hin, mich unbeliebt zu machen..... Ich weiß, dass man zum Mond fliegen kann. Aber selbst mit meinem Wissen als...
  4. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  5. freie Werkstatt in (und um) Konstanz gesucht

    freie Werkstatt in (und um) Konstanz gesucht: Hi, weiß Jemand eine gute Werkstatt in Konstanz (oder näheren Umgebung) für meinen Ford Ka? Möchte von der Vertragswerkstatt weg und nicht erst...