Focus 2 (Bj. 04-08) DA3/DB3 Werkstatt findet Fehler nicht !!!

Diskutiere Werkstatt findet Fehler nicht !!! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo bin neu hier im Forum. Hab mich wegen folgenden Problems angemeldet. Am Mittwoch sprang mein Focus Turnier TDI nicht mehr an. Überbrückt und...

  1. #1 gandolf, 19.12.2010
    gandolf

    gandolf Neuling

    Dabei seit:
    19.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus TDI
    Hallo bin neu hier im Forum. Hab mich wegen folgenden Problems angemeldet.
    Am Mittwoch sprang mein Focus Turnier TDI nicht mehr an. Überbrückt und in die Werkstatt. Keine Ford Vertragswerkstatt aber eine Werkstatt mit sehr gutem Ruf. Diagnose Lichtmaschine kaputt. Neue Lichtmaschine wurde eingebaut (kein original Ford) Man sagte mir Auto funktioniert aber Batterieleuchte brennt. Alles gecheckt aber konnte kein Fehler gefunden werden. Nun glaubt man es liegt daran das keine original Ford Lima verwendet wurde. Diese muß erst bestellt werden und wird morgen eingebaut. Was meint ihr kann das daran liegen, oder gibt es noch andere Möglichkeiten woran es liegen kann ?
     
  2. #2 Toledodriver, 19.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Die Ursache für die leuchtende Ladekontrollanzeige ist meist ein Kabelbruch.
    Verfolge mal die Kabel, die von der Lima weggehen. Am Rahmen von den Ventilatoren (ohne Klima nur ein Ventilator) sind die festgemacht und genau dort brechen die gern.
     
  3. BastiM

    BastiM Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II 1.6. TDCi Fun Turnier
    Hallo, ich habe genau das gleiche Problem. Lag es daran, dass keine Original-Ford-LiMa verwendet wurde oder war es doch etwas anderes?
     
  4. #4 dshalimov, 11.07.2011
    dshalimov

    dshalimov Benutzer

    Dabei seit:
    28.11.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 2006 1.4 Fun Benziner
    Es wird im Forum öfters geschrieben, dass man unbedingt original Lima benutzen soll. Wenn man SuFu benutzt, dann findet man schon einige Beträge dies bezüglich.
     
  5. #5 Raven 13, 13.07.2011
    Raven 13

    Raven 13 carpe noctem

    Dabei seit:
    04.06.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    C-Max EZ: 11.06.2007, 1,8 FFV
    Richtig.
    So wie ich es mitbekommen habe (meine Lima wurde 2 mal vom FFH getauscht)
    hat die Lichtmaschine eine spezielle Relgeleinheit. Das heißt, dass hier das Motorsteuergerät nur mit dem "Ford-Eigenen" Lichtmaschinenregler kommunizieren kann.. (habe ich so verstanden) ...
    Bei Konkurrenz-Lichtmaschinen, die diesen auf Ford "geeichten" Regler nicht haben, funktioniert wohl nichts...

    MfG. Raven 13
     
  6. BastiM

    BastiM Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II 1.6. TDCi Fun Turnier
    So, folgender Stand bei meinem Auto:
    Die defekte Lichtmaschine wurde ausgebaut und gegen eine von Hella getauscht. Mit dieser war der Fehler weg. Prüfung der defekten Lichtmaschine ergab, dass wohl eine Diode im Regler defekt war und damit der Ladestrom nicht gepasst hat. Aussage der Werkstatt: Die Dinger kann's nach dem Einbau bei einer Spannungsspitze schon mal zerschießen, wenn sie nicht anständig verpackt angeliefert werden. Das hätte aber nichts mit Ford oder Nicht-Ford zu tun.
     
Thema:

Werkstatt findet Fehler nicht !!!

Die Seite wird geladen...

Werkstatt findet Fehler nicht !!! - Ähnliche Themen

  1. Elektronische Fehler nach Spurstangenwechsel

    Elektronische Fehler nach Spurstangenwechsel: Hallo und guten Tag, vielleicht kann mir jemand helfen. Mein Fahrzeug ist ein Galaxy WA6 Baujahr 2012, 140 PS Diesel. Ich habe in einer freien...
  2. Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators

    Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators: Hallo Zusammen, da ich in diesem Forum neu bin, möchte ich mich kurz vorstellen, bevor ich mit meiner Frage an euch herantrete. Mein Name ist...
  3. Winterreifen montiert, ohne Fehler des Reifendrucks

    Winterreifen montiert, ohne Fehler des Reifendrucks: Hallo Gemeinde, habe vergangenen Montag die Zeit genutzt meine Winterreifen montieren zu lassen. Mein FFH teilte mir mit, dass meine Winterreifen...
  4. Kofferaum öffnet nicht mehr, PDC Fehler, Ausstiegslicht bleibt an

    Kofferaum öffnet nicht mehr, PDC Fehler, Ausstiegslicht bleibt an: Gestern hat mein BC nach dem Starten gemeldet, dass der Kofferaum geöffnet wäre. Der Kofferaum war allerdings geschlossen, lässt sich aber weder...
  5. Ford KUGA 1 - 2.0L Duratorq (140PS) 4x4 - Fehler P1889

    Ford KUGA 1 - 2.0L Duratorq (140PS) 4x4 - Fehler P1889: Hallo, ich fahre seid Januar 2015 ein Ford KUGA 1 - 2.0L Duratorq (140PS) 4x4. Bis vor ein Paar Tage kam der Fehler P1889 (AWD Ölpumpendruck)....