Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL WFS & Alarmanlage Probleme

Diskutiere WFS & Alarmanlage Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo, hab seit ein paar tagen bemerkt das wenn ich dass auto absperre die rote led nicht blinkt. weis aber, das eine alarmanlage verbaut ist. die...

  1. #1 MK7neuling, 13.09.2010
    MK7neuling

    MK7neuling Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK7
    hallo,
    hab seit ein paar tagen bemerkt das wenn ich dass auto absperre die rote led nicht blinkt. weis aber, das eine alarmanlage verbaut ist. die wfs funzt soweit, wenn ich das auto starte leuchtet die led ca. 3sek. und geht dann aus.
    was könnter der grund sein das von einem auf den anderen tag die alarmanlage nicht mehr geht. hab das auto abgeschloßen und das fenster offen lassen. hab mit den händen dann in den innenraum gefuchtelt aber kein alarm.
    könnt ihr mir da evtl. helfen damit ich die wieder in gang bekomme. wäre schon toll, wenn sie wieder gehen würde da ich mir einen hochwertigen alpine moniceiver einbauen will.

    danke und gruß:top1:

    marcus
     
  2. #2 Didiford, 13.09.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    hast du das auf beiden Seiten ,oder nur beim Abschließen der Fahrertür. dan könte es an Schalter vom Schließzylinder liegen
     
  3. #3 MK7neuling, 13.09.2010
    MK7neuling

    MK7neuling Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK7
    hallo,
    das ist auf beiden seiten so.
     
Thema:

WFS & Alarmanlage Probleme

Die Seite wird geladen...

WFS & Alarmanlage Probleme - Ähnliche Themen

  1. Probleme mit Licht bei wohnanhänger

    Probleme mit Licht bei wohnanhänger: Hallo Babe ein Problem mit meinem Licht. Jedes mal wenn ich an meinem kuga den Wohnwagen Anhänge fahre ein Stück brennt die Sicherung durch.im...
  2. Probleme beim Starten und niedriegen Drehzahlen

    Probleme beim Starten und niedriegen Drehzahlen: Ford Focus II Kombi 2007 1.8 Flexifuel 1798 ccm, 92 KW, 125 PS Moin Moin, Ich einige Probleme. Leider kann mir die Ford-Fachwerkstatt nicht...
  3. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  4. Muß man den Tacho beim 2005er die wfs anlernen?

    Muß man den Tacho beim 2005er die wfs anlernen?: Hallo. Habe einen ez 2005 c max 1.6 Benziner. Der Tacho ist defekt. muß der wie beim mk 2 angelernt werden? Oder kann ich einfach gegen einen...
  5. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden