Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL WFS & Alarmanlage Probleme

Diskutiere WFS & Alarmanlage Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo, hab seit ein paar tagen bemerkt das wenn ich dass auto absperre die rote led nicht blinkt. weis aber, das eine alarmanlage verbaut ist. die...

  1. #1 MK7neuling, 13.09.2010
    MK7neuling

    MK7neuling Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK7
    hallo,
    hab seit ein paar tagen bemerkt das wenn ich dass auto absperre die rote led nicht blinkt. weis aber, das eine alarmanlage verbaut ist. die wfs funzt soweit, wenn ich das auto starte leuchtet die led ca. 3sek. und geht dann aus.
    was könnter der grund sein das von einem auf den anderen tag die alarmanlage nicht mehr geht. hab das auto abgeschloßen und das fenster offen lassen. hab mit den händen dann in den innenraum gefuchtelt aber kein alarm.
    könnt ihr mir da evtl. helfen damit ich die wieder in gang bekomme. wäre schon toll, wenn sie wieder gehen würde da ich mir einen hochwertigen alpine moniceiver einbauen will.

    danke und gruß:top1:

    marcus
     
  2. #2 Didiford, 13.09.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    hast du das auf beiden Seiten ,oder nur beim Abschließen der Fahrertür. dan könte es an Schalter vom Schließzylinder liegen
     
  3. #3 MK7neuling, 13.09.2010
    MK7neuling

    MK7neuling Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK7
    hallo,
    das ist auf beiden seiten so.
     
Thema:

WFS & Alarmanlage Probleme

Die Seite wird geladen...

WFS & Alarmanlage Probleme - Ähnliche Themen

  1. SYNC 3 Probleme mit iPhone über USB

    SYNC 3 Probleme mit iPhone über USB: Hallo, ich fahre einen 2018er Focus Turnier mit SYNC 3. Am Anfang habe ich mein iPhone 6 (iOS 11) nur über Bluetooth verbunden und hatte keine...
  2. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  3. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...