Scorpio 2 (Bj. 94-98) GFR/GGR/GNR WFS blinkt Scorpio 2,3 Kombi Bj 97

Diskutiere WFS blinkt Scorpio 2,3 Kombi Bj 97 im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Nur Probleme. Bei mir blinkt immer die WFS und er springt natürlich nicht an.Der Anlasser dreht,es kommen aber keine Zündfunken) Er lief...

  1. #1 squadplay, 05.06.2010
    squadplay

    squadplay Neuling

    Dabei seit:
    12.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo
    Nur Probleme.
    Bei mir blinkt immer die WFS und er springt natürlich nicht an.Der Anlasser dreht,es kommen aber keine Zündfunken)
    Er lief einwandfrei habe ihn dann abgestellt und 10 Minuten wieder später anlassen wollen ,es ging nichts.
    Hörte die Benzinpumpe nicht ,ging also davon aus dass es die Benzinpumpe ist.
    Um die Ecke in der Werkstatt haben die Pumpe gewechselt ,mit der Nachricht das die alte in ordnung war(Habe aber ausdrücklich darauf hingewiesen ,das sie erst schauen sollten ob die Benzinpumpe Strom hat.
    Seitdem blinkt die WFS wie verrückt,bevor das ich in die Werkstatt bin ist mir das Blinken nicht aufgefallen,obwohl ich geschaut habe.(Sie haben die Pumpe gewechselt haben die Batterie aber nicht abgeklemmt,nur die Zündung abgestellt)
    Konnten das Auto nicht reparieren,ich soll zu Ford gehen.
    habe 2 Ford Werkstätten in der Nähe aber keiner hat eine Lesegerät für das alte Auto.
    Transponder ,scheint auch kein Wackelkontakt zu haben,kann das Auto aber selbst mit dem Roten Masterschlüssel nicht starten.
    Am liebsten würde ich die blöde WFS deaktivieren weiß aber nicht wie das geht.
    Kann man irgendwie das Auto resetten,das der Fehlerspeicher das WFS löscht ?
    Habe eine Fernbedienung,damit habe ich abgeschlossen,und die Werkstatt hat mit Schlüssel geöffnet(daran kann es aber nicht liegen oder?)
    Ich weiss wirklich nicht mehr was ich machen soll.
    Kennt sich vielleicht irgendjemand damit aus oder hat einen Tipp?
    Komme aus LU/MA

    Gruß und Danke
    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 gentlegiant, 06.06.2010
    gentlegiant

    gentlegiant Benutzer

    Dabei seit:
    20.12.2008
    Beiträge:
    363
    Zustimmungen:
    3
    Fahrzeug:
    Kia Sorento 2,5CRDI EX
    Na dann klemm mal die Batterie ne Stunde ab und lass Dich überraschen ob und was passiert.
     
  4. #3 squadplay, 06.06.2010
    squadplay

    squadplay Neuling

    Dabei seit:
    12.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    hatte den Minuspol ca. 10 Minuten abgeklemmt und 1 Stunde gewartet,es passiert nichts(ist dasselbe wie vorher).
    Kann der Transposor einen defekt habe?
    Denn es war schon in letzter Zeit öfters so das er nicht gleich angesprungen ist,bzw
    gar nicht,und am nächsten Tag wieder ganz normal,jetzt springt er aber gar nicht mehr an.
    Kann ich den Ring mit dem Transponsor vom Schrotti holen und selber programmieren,oder muss es die Ford Werkstatt machen?
    Gruß
    und Danke
    Michael
     
  5. #4 V6-24vChristian, 08.06.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Bei mir ist es jetzt so, beim 2.9 BOB Cosworth, da dreht sich noch nicht mal der Starter, es klickt nur ein Relais in der Mittelkonsole. Das andere problem ist, ich habe den zweitschlüssel und nicht den Master, und da auch noch die Batterie leer war, hat sich die Wfs. wieder aktiviert, hoffe der Vorbesitzer hat den master noch, habe den Scorpio beim Händler gekauft.
     
  6. #5 squadplay, 08.06.2010
    squadplay

    squadplay Neuling

    Dabei seit:
    12.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Problem gelöst,es war der Zusatzsicherungskasten neben der Batterie,alles voll Wasser und oxidiert,vom Schrotti einen geholt und gewechselt,läuft wie neu.
    Achtung dachte zuerst auch das der Kasten trocken und in ordnung ist,sieht man erst wenn man ihn auseinander baut.
    Gruß
    Michael
     
Thema:

WFS blinkt Scorpio 2,3 Kombi Bj 97

Die Seite wird geladen...

WFS blinkt Scorpio 2,3 Kombi Bj 97 - Ähnliche Themen

  1. Suche Hardtop für Ranger Ocean Blau / BJ:2014

    Hardtop für Ranger Ocean Blau / BJ:2014: Hallo, ich suche ein Hard Top für den Ford Ranger DoKa in Ocean Blue. Auführung egal einfach anbieten! Mit freundlichen Grüßen Ryder
  2. Felgen für F150, 4,6ltr, Bj.: 2000

    Felgen für F150, 4,6ltr, Bj.: 2000: Hallo Zusammen, ich bin gerade mit meinem Ford von der Schweiz wieder zurück nach Deutschland gezogen und versuche nun dem Bock `ne deutsche...
  3. Ford Scorpio Cosworth BOB Motorkabelbaum+Steuergeräte

    Ford Scorpio Cosworth BOB Motorkabelbaum+Steuergeräte: Biete nach steuerkettenriss Motorkabelbaum+Steuergeräte sowie Innenraumkabelbaum+getriebe und kardan. Karosserie,leder, Scheinwerfer,Motorblock...
  4. gelbe lampe blinkt

    gelbe lampe blinkt: mondeo bj 2002 96 kw hallo -- öamtc hat fehler ausgelesen -- klopfregelung auf zxl 3 wo ist dieser klopfsensor und wieviele hab ich motor läuft...
  5. Galaxy '97 - Mp3 ?

    Galaxy '97 - Mp3 ?: Hallo, vieleicht hat ja jemand eine gute Idee für mich... Fahre einen 97er Galaxy und würde gerne MP3 nachrüsten. Derzeit ist ein Ford 2007 RDS...