WFS defekt im Fiesta GFJ 1.1?

Diskutiere WFS defekt im Fiesta GFJ 1.1? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, Ich besitze nun seit kurzem einen Ford Fiesta GFJ -1.1 mit 50ps und EZ 95.Er Wagen lief bis vor kurzem noch richtig gut, aber jetzt: Ich...

  1. #1 muperman08, 15.05.2011
    muperman08

    muperman08 Neuling

    Dabei seit:
    15.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 Ez95 1.1 50PS
    Hallo,
    Ich besitze nun seit kurzem einen Ford Fiesta GFJ -1.1 mit 50ps und EZ 95.Er Wagen lief bis vor kurzem noch richtig gut, aber jetzt: Ich habe den Wagen vor ca. 1 Woche ausgemacht und nun geht er nicht wieder an.Der Anlasser dreht nicht und anrollen funktioniert auch nicht.Die Batterie besitzt noch genug Saft (gestern ca.12,4V) - das grüne Relais (Motorsteuerrungsrelais)schaltet Ordnungsgemäß.Der Wagen besitzt eine WFS, aber die LED unterhalb der Uhr leuchtet gar nicht.Das motorsteuerteil habe Ich auch ausgebaut, und konnte keine Beschädigungen sehen oder riechen.Nun bin Ich absolut ratlos? Könnte die WFS kaputt sein??? Woran erkenne Ich ob sie aktiviert oder deaktiviert ist, wenn keine LED leuchtet??? -meines Wissens nach kommt kein Startsignal für den Anlasser, kein Zündfunke und auch kein Benzin. Danke schonmal für eure Hilfe - P.S. Ich weiss das keine Diebstahlanleitungen hier niedergelegt werden dürfen....:gruebel::gruebel::gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 18.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.372
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    Leuchtet die LED auch nicht wenn beim Zündung einschalten?

    Wen die Zündung aus is sollte sie blinken, tut sie das?

    Hast du schon einen anderen Schlüsselversucht? Alle Sicherungen OK?
     
  4. #3 muperman08, 22.05.2011
    muperman08

    muperman08 Neuling

    Dabei seit:
    15.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 Ez95 1.1 50PS
    Hallo,

    so Ich hab es jetzt gefunden, was es ist-das WFS Steuerteil ist "abgebrannt" - habe es gestern demontiert und zerlegt, siehe da mindestens 4 elekt.Bauteile und und ein paar Leiterbahnen sind hinüber.Ich denke das war es für den guten, denn selbst wenn ich ein anderes steuerteil bekomme, kann ich es wahrscheinlich nicht anlernen, da ich nicht den "roten" Schlüssel mit dazu habe.Wenn irgendjemand da noch eine Idee hat, wie Ich ihn retten kann??? Würde mich sehr darüber freuen.vielen Dank schonmal:weinen2::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2:
     
Thema:

WFS defekt im Fiesta GFJ 1.1?

Die Seite wird geladen...

WFS defekt im Fiesta GFJ 1.1? - Ähnliche Themen

  1. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Schlachte meinen Fiesta :-(

    Schlachte meinen Fiesta :-(: Hallo Forum, wir haben seit 2005 einen Fiesta im Haus, welcher 9 Jahre meinen Vater überall hin brachte, und anschließend auch 3 Jahre mich....
  3. Kühlwasser wechseln bei Fiesta JA8

    Kühlwasser wechseln bei Fiesta JA8: Guten Tag zusammen, ich würde gerne das Kühlwasser meines Fiestas wechseln. Es ist ein JA8 aus 2009 mit einem 1,6l TDCi Motor. Ich habe heute...
  4. Verkaufe Ford Fiesta GfJ 16V -- Super Zustand

    Verkaufe Ford Fiesta GfJ 16V -- Super Zustand: Hallo Leute, es ist soweit. Ich verkaufe meine Fiesta. Anbei der Link: Ford Fiesta GFJ 16V ----- Super Zustand
  5. ford fiesta

    ford fiesta: hay habe ein Ford Fiesta aus den jahr 2000 aber habe noch ein Tacho aus den jahr 1997 da meine frage kann ich auch den einbauen da der 2000 ja...