Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL WFS,Uhr und Radio ausser betrieb!?!?

Diskutiere WFS,Uhr und Radio ausser betrieb!?!? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo allerseits wie schon gesagt,gehen diese drei sachen nicht mehr... mir fiel vor längerem ma auf das mein radio der marke Clarion...

  1. #1 Ford-Coyote, 11.07.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    hallo allerseits

    wie schon gesagt,gehen diese drei sachen nicht mehr...

    mir fiel vor längerem ma auf das mein radio der marke Clarion lautstärkeschwankungen hat,wurde allein lauter und leiser und so...dachte ein kabel sei nich richtig drin und habs gestern ma rausgenommen...

    seitdem wollte es nicht mehr.

    habe gleich sicherung 18 untem im ZEB gecheckt,die ist in ordnung,habe aber trotzdem 2 ma eine neue eingesetzt,nichts tut sich...und ja,ich habe ne blaue mit 15 Ampere genommen...

    dann ist mir heute aufgefallen das die Uhr nicht mehr weitertickt...wird der uhrzeit die steht nach wohl seit gestern sein...

    und vorhin ist mir ZUSÄTLICH noch aufgefallen das die Wegfahrsperre nicht leuchtet,sie leuchtet nicht bei ausgeschalteter zündung und auch nicht bei eingeschalteter...

    das auto startet normal,so wie immer...

    jetzt eben halt nur,was kanns sein?is dort ein relais was alles unter sich hat,oder hab ich gestern beim radio rausnehmen nen kabel oder so mit rausgezogen?

    wäre sehr sehr nett wenn ihr mir helfen könntet

    LG
    Dennis:top1:
     
  2. #2 rs2000fan, 11.07.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Tippe mal auf internen ZEB-Fehler.
     
  3. #3 Ford-Coyote, 11.07.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    und das bedeutet:verdutzt:

    wenns teuer is lass ichs:skeptisch::was:
     
  4. #4 rs2000fan, 11.07.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Teuer geht fast nich mehr da es die ZEB nicht mehr neu gibt.Entweder zerlegen und Lötstellen nachlöten oder ne gute vom Schrott besorgen.
    Einbau kein Prob. sind nur Stecker dran.
     
  5. #5 Didiford, 11.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.483
    Zustimmungen:
    24
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    überprf erst mal ob Stromm und Masse ankommt , wenn was nicht ankommt kannst du das auch durch ein neues Kabel ersetzen
    Sicherung müßte aber die 29 sein wenn die kaput ist geht aber auch die Innenbeleuchtung nicht
     
  6. #6 Ford-Coyote, 11.07.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    die innenbeleuchtung ( Uhr,Heizungsregler) funktioniert....ich glaub ich schau trotzdem ma die 29 nach...

    mich wunderts nur das der wagen startet obwohl die WFS ausser betrieb ist:was:
     
  7. #7 Didiford, 11.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.483
    Zustimmungen:
    24
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das ist doch nur die Kontrollampe , entweder ist die kaput oder die Uhr bekommt keinen Stromm , sie funktioniert ja auch nicht
     
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Die WFS ist ja nicht außer Betrieb...
    nur die Status LED funktioniert mal nicht...
     
  9. #9 Ford-Coyote, 11.07.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    so,die sache ist geritzt:

    ich hatte im bordbuch nachgeschaut und hab natürlich die sicherung 18 wie oben erwähnt nachgeschaut,da die ja fürs radio zuständig ist:mellow:

    habe eben die sicherung nr 29 kontrolliert und die wa durchgebrannt....blau,15 ampere...

    getauscht = alles funktioniert wieder

    ich danke vielmals für eure hilfe:top1::top1:
     
Thema:

WFS,Uhr und Radio ausser betrieb!?!?

Die Seite wird geladen...

WFS,Uhr und Radio ausser betrieb!?!? - Ähnliche Themen

  1. Transit Radio Anschluss Adapter

    Transit Radio Anschluss Adapter: Hallo ich bin neu hier im Forum, ich habe mir einen Ford Transit Kombi Bj.06 gekauft und möchte dort einen Autoradio anschließen, allerdings gibt...
  2. Galaxy 3 (Bj. 06-10) WA6 Ford Galaxy Bj. 2008 neues Radio

    Ford Galaxy Bj. 2008 neues Radio: Hallo :) Ich bin der Florian Baujahr 1995 und habe mich gerade hier neu angemeldet, weil ich eine Frage zum Einbau eines neuen Autoradios für...
  3. Suche die äußeren Zierleisten für einen 1979 Ford Mustang V6

    Suche die äußeren Zierleisten für einen 1979 Ford Mustang V6: Hallo bin neu hier und suche für meinen Ford Mustang III BJ 1979 V6 Motor die Zierleisten außen an der Karosserie. Hat jemand gut erhaltene die er...
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Pioneer Radio

    Pioneer Radio: Hallöchen an alle. Am Wochende würde ich mir gerne ein Pioneerradio in meinen Ford Ka UR8 einbauen. Nun meine Frage, benötige ich hierzu eine...