Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Widerstandswerte der Sensoren.

Diskutiere Widerstandswerte der Sensoren. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Leute! Habe massive Leerlaufschwankungen und mein MSG steuert das LLRV sehr seltsam an, sodass die Drehzahl immer eiert. Hat...

  1. #1 ralfcdc, 14.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hallo liebe Leute!

    Habe massive Leerlaufschwankungen und mein MSG steuert das LLRV sehr seltsam an, sodass die Drehzahl immer eiert.

    Hat jemand Widerstandswerte für mich der Sensoren, die dafür in Frage kämen?
    Dann kann ich alles mal durchmessen.

    Danke und ne angenehme Woche!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Knipsi

    Knipsi Neuling

    Dabei seit:
    13.07.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, Bj. 98
    Hallo Ralf

    wenn es dir hilft kann ich morgen mal in die Autodata 2007 schauen und alles raussuchen und dir dann durchgeben.

    bräuchte nur die schlüsselnummern und event den Motorcode.


    Gruß aus Erfurt
     
  4. #3 ralfcdc, 14.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Danke für dein Angebot, MTC hat sich mittlerweile drum gekümmert, ich weiß jetzt die Werte.

    Meine Ansaug und Kühltemperatursensor fürs Steuergerät haben beide keinen Widerstand, sind dann wohl hin oder?
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Haste auch richtig gemessen?
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    so, haben eben an meinem gemessen:

    8°C Außentemperatur

    Motor kalt:

    Kühlmitteltemperaturfühler 27kOhm

    Ansauglufttemperaturfühler 33kOhm

    Motor betriebswarm (Anzeige auf 12Uhr-Stellung)

    Kühlmitteltemperaturfühler 2,4kOhm

    Ansauglufttemperaturfühler bleibende 33kOhm

    http://ford-forum.de/showpost.php?p=510845&postcount=3

    Laut Tabelle sind somit meine Werte vollkommen im Rahmen und können Euch als Referenzwert dienen.
     
  7. #6 ralfcdc, 14.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Also nur zum Test des Multimeters hab ich vergleichweise den Widerstand der Einspritzdüsen gemessen. Kamen alle au 15 Ohm oder kOhm oder was das ist.
    So hab ich die Einstellung dann gelassen und die Temperaturgeber gemessen, hat nix angezeigt.
    Heizung Lambda hatte beispielsweise 7,5.
    Alles bei kaltem Motor und ca 13 Grad Außentemperatur.
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
  9. #8 ralfcdc, 14.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Bei mir:
    Außentemperatur 11,5°C
    Kühlmittelsensor: 57kOhm
    Lufttemperatursensor: 53kOhm.

    Laut Tabelle sollen die Werte bei 20°C bei ca 35-40 kOhm liegen
    und bei 0°C bei 89-102 kOhm.

    Dann liegt doch mein Wert bei 11,5°C gut dazwischen, oder?
    Dann müsste doch eher dei Wert zu niedrig sein, MTC, oder liege ich da falsch?
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    Ich muss dazu sagen, dass mein Motor noch ganz leicht warm war von heute mittag.

    Außerdem bin ich hier nicht derjenige, der Probleme hat^^

    Also Deine kalten Werte kommen gut hin, aber die warmen werden interessant. Kann sein, dass dort der Widerstand zu hoch oder zu niedrig wird.

    Wenn dem nicht so ist, geht die Suche weiter, warum er warm Leerlaufschwankungen hat bzw das LLRV schwankend angesteuert wird.
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hier sollte aber erwähnt werden das der ralfcdc nen 2l mondeo motor mit der ich glaub 1,8 ansaugbrücke und leerlaufsteller verbaut hat.

    Ich glaube die kommen zusammen nicht klar
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    der rohrdurchmesser der ansaugbrücken sind augenscheinlich gleich. LLRV tut sich auch nicht viel.

    die würden aber nicht erklären, wieso das problem erst bei höherer temperatur auftritt.
     
  13. #12 ralfcdc, 14.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Nein, es ist wieder der 1.6er Ansaug drauf mit der 1.8er Drosselklappe.
    Hab den 1.8er wieder abgenommen, weil ich die AGR zugeschweißt hab und dachte, da zieht er Falschluft durch.

    Gibts beim LLRV Unterschiede von 1.8 zu 1.6?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    nein da nicht, aber die ansaugbrücke (schwarze zetec-e brücke) vom 1,6er ist kleiner als vom 1,8!
     
  16. #14 ralfcdc, 14.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja, ich weiß, der Innendurchmesser ist da Größer, aber bei beiden war das gleiche Problem.
    Lustig ist, dass ich erst ein Zischen hatte, Falschluft, nach Beseitigung lief er sogar noch ein bischen schlechter, so dass er dann halt auch öfter ausging.
     
Thema:

Widerstandswerte der Sensoren.

Die Seite wird geladen...

Widerstandswerte der Sensoren. - Ähnliche Themen

  1. Automatische LWR kaputt, wo ist der Sensor?

    Automatische LWR kaputt, wo ist der Sensor?: Moin Freunde, wie im Titel schon beschrieben vermute ich (?) Dass meine automatische LWR im Eimer ist.. bzw der Sensor, ich verfüge über Titanium...
  2. Was ist das für ein Sensor im Kofferraum Fiesta classic

    Was ist das für ein Sensor im Kofferraum Fiesta classic: weiß jemand wozu der dient
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wo sitzt der Airbag-Sensor?

    Wo sitzt der Airbag-Sensor?: Guten Morgen, durch einen Unfall (in einem rumliegenden LKW-Reifen auf Autobahn gefahren) muss der Stoßfänger gewechselt werden, weshalb ich mir...
  5. Biete Original Ford Fiesta Alufelgen mit Sommerreifen + RDKS-Sensoren

    Original Ford Fiesta Alufelgen mit Sommerreifen + RDKS-Sensoren: Verkaufe 4x Original Ford Alufelgen 6.0J x 15 ET 47,5 (LK 4x108) auf Hankook Ventus Sommerreifen 195/50R15 82H einschließlich RDKS-Sensoren. Die...