Wie kann ich die Kühlwasserpumpe auf Funktion prüfen?

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Fordhupe, 07.06.2011.

  1. #1 Fordhupe, 07.06.2011
    Fordhupe

    Fordhupe Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo!

    Habe das Problem, daß der Temperaturzeiger kurzfristig im roten Bereich gelandet ist und das gelbe Ausrufezeichen aufleuchtete. Bin sofort angehalten. Habe dann nach einer Minute den Motor neu gestartet und alle Anzeigen waren wieder im normalen Bereich.

    Zuhause habe ich dann festgestellt, daß etwas wenig Kühlwasser im Vorratsbehälter ist (aber nicht leer).

    Kann der Fehler an einer defekten Kühlpumpe liegen? Wie kann ich die Kühlpumpe auf Funktion prüfen? Muss ständig Wasser in den Vorratsbehälter zurückfließen? Sehe ich das schon im Leerlauf? Oder liegt der Fehler woanders.

    Für Hilfe wäre ich sehr dankbar.

    Mit freundlichen Grüßen,
    Christian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker75, 07.06.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Du solltest aber zumindest genügend Wasser im kalten Zustand im Ausgleichbehälter haben, ansonsten auffüllen, allerdings nicht im warmen oder kurz vorher gefahrenen Zustand.

    Lass dann den Motor im Stand warm laufen. Dabei solltest Du die Wasserpumpe anschauen. Laufen tut die eigentlich immer. Sie wird nur mit der Zeit undicht. Dann läuft meist Wasser aus der Antriebswelle.

    Schau auch, ob der Kühler vorne warm wird, bzw. später sollte der Motorlüfter laufen. Die Lüfterverteilerklappe im Innenraum muss bei der Aktion nicht voll auf die Windschutzscheibe stehen. Wird der Kühler nicht warm, so ist das Thermostatventil defekt -> Austausch.
     
  4. #3 Fordhupe, 07.06.2011
    Fordhupe

    Fordhupe Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Danke schonmal!

    Habe jetzt das Kühlwasser bis max im kalten Zustand aufgefüllt. Bin dann ca. 15 min rumgefahren.

    Danach wieder Motorraum geöffnet.

    Folgende Situation: Der Kühler war warm bzw. heiß.
    Keiner der beiden Ventilatoren hat sich gedreht (der Motor war im Leerlauf).
    Der Kühlwasserstand ist wieder unter die min-Marke im Vorratsgefäß gesunken.

    Habe aber kein Leck orten können. Wo genau liegt denn die Wasserpumpe? Wo kann das Leck liegen?
     
  5. #4 TL1000R, 07.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Gib mal deinen genauen Motortyp und Bj. an.

    Und laß die Kiste erstmal stehen.
     
  6. #5 striker75, 07.06.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Du solltest den Wagen im Stand warmlaufen lassen. Damit du eventuell sehen kannst, wo du Wasser verlierst. Klar dauert das länger, aber wenn du während der Fahrt schon so schnell so viel Wasser verlierst. Ist die Temperatur bei der Fahrt wieder ins Rote Feld gewandert bzw die Lampe wieder an gewesen?

    Für die Lage der Wasserpumpe braucht man den Motortyp und Bj. wie TL1000R schon schrieb.
     
  7. #6 Fordhupe, 08.06.2011
    Fordhupe

    Fordhupe Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Der Motor ist ein 1,6 l Zetec-S 16 V. Erstzulassung ist der 27.04.2000, Datum zur EG-Typgenehmigung der 01.12.1999.
     
  8. #7 TL1000R, 08.06.2011
    Zuletzt bearbeitet: 08.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Mach erstmal den Selbsttest-KI und im KI-Modus auf Stellung "xxxC" gehen.
    Dann siehst du woran es liegt.
    Am besten Wasser auffüllen,falls was fehlt und Kiste im LL warmlaufen lassen.KI-Anzeige beobachten.
    -Wann wird der Kühler warm ?
    -Wann schaltet sich die/der Motorlüfter ein ?

    Service-Menü im Display des Tageskilometerzählers
    Zum Aktivieren des Service-Menüs wie folgt vorgehen :
    1.: Zündschlüssel ins Schloss stecken. (Position 0)
    2.: Mit der linken Hand den Rückstellknopf des Tageskilometerzählers drücken UND GEDRÜCKT HALTEN.
    3.: Gleichzeitig mit der rechten Hand den Zündschlüssel auf Position II drehen.
    4.: Warten, bis im Display „TEST“ angezeigt wird. Dann SOFORT den Rückstellknopf loslassen.
    5.: Jetzt kann man sich durch Drücken des Rückstellknopfes mehrere Informationen im Display anzeigen lassen.
    Übrigens : Das Service-Menü wird durch Ausschalten der Zündung beendet.


    Prüfpunkte durch Anwählen mit dem Taster des km-Rückstellers

    1.-8888 - Prüfung des LCD-DISPLAYBULB - Prüfung der Leuchten ....es müssen 8 Leuchten brennen.....
    2.-rXXX - Anzeige der ROM Version des Kombiinstruments
    3.-EXXX - Anzeige der NVM Version des Kombiinstruments dtc NONE oder Zahlencode - Anzeige des DTC Fehlercodes - als HEXADEZIMAL-Anzeige
    4.-XXX.X - Fahrgeschwindigkeit in MPH
    5.-XXX.X - Fahrgeschwindigkeit in km/h
    6.-XXX.o - VSS-Geschwindigkeitssignal v.PCM als HEXADEZIMAL-Anzeige
    7.-XXX - Motordrehzahl
    8.-XXX.t - Luftmasse des LMM als HEXADEZIMAL-Anzeige
    9.-FXXX - Kraftstoffstand in Ohm ohne Dämpfung
    10.-LXXX - Kraftstoffstand mit Dämpfung Anzeigewert der Tankuhr
    11 - XXX.F - Ansauglufttemperatur des LMM in HEXA-Dezimal
    12 - XXXC - Kühlmitteltemperatur in CELSIUS als DIGITAL-Anzeige
    13 - XXX.C - Kühlmitteltemperaturanzeige ANALOG in HEXA-Dezimal
    14 - XX.X - Batteriespannung
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Zahnriemen schon gewechselt worden? Wenn nicht ist ein Abwasch mit der Wasserpumpe, sie wird vom Keilriemen angetrieben. Du solltest auch genau die Kühlwasserschläuche anschauen ob ein Marder drin war.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Fordhupe, 09.06.2011
    Fordhupe

    Fordhupe Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo!

    Folgende Neuigkeiten:
    Den Zahnriemen habe ich letztes Jahr auswechseln lassen, die Wasserpumpe aber nicht.

    Im Service-Menü habe ich folgende Dinge festgestellt:
    Rom-Version des Kombiinstruments: r 21
    Anzeige des DTC Fehlercodes: E002

    Was ist das für ein Fehler?

    Des Weiteren habe ich die Kühlmitteltemperatur über das Service-Menü über die Zeit festgehalten, sowie auf besondere Ereignisse geachtet.

    Außentemperatur (Luft): 14

    Motor an und im Leerlauf

    Zeit in min / Temperatur in Grad Celsius
    1 min 22 °C
    2 min 29 °C
    3 min 36 °C
    4 min 45 °C
    5 min 51 °C
    6 min 60 °C
    7 min 66 °C
    8 min 72 °C
    9 min 78 °C
    10 min 80 °C
    11 min 81 °C

    Jetzt habe ich im Innenraum ein leises tieffrequenten Brummen wahrgenommen, daß bis zum Ende der Messungen vorherrschte, als ob irgendein Aggregat eingeschaltet würde.

    Zum gleichen Zeitpunkt erwärmte sich der Kühler merklich.

    12 min 81 °C
    13 min 81 °C
    14 min 82 °C
    15 min 82 °C
    16 min 82 °C
    17 min 83 °C
    18 min 83 °C
    19 min 83 °C
    20 min 83 °C

    Dann habe ich die Messung abgebrochen. Keiner der beiden Ventilatoren (Klimaanlage war aus) hat sich während der Zeit gedreht.

    Während der Standzeit von gestern morgen bis heute ist der Kühlwasserstand im Vorratsgefäß nicht merklich abgesunken.
     
  12. #10 TL1000R, 09.06.2011
    Zuletzt bearbeitet: 09.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Sorry,habs falsch kopiert:E002 ist kein Fehlercode.

    DTC-Fehlercode kommen im Menüpunkt 5.

    1
    8888 - Prüfung des LCD-DISPLAY
    2
    BULB - Prüfung der Leuchten ....es müssen 8 Leuchten brennen....
    3
    r030
    rXXX - Anzeige der ROM Version des Kombiinstruments
    4
    E001
    EXXX - Anzeige der NVM Version des Kombiinstruments
    5.Prüfpunkt
    9318
    dtc NONE oder Zahlencode - Anzeige des DTC Fehlercodes - als HEXADEZIMAL-Anzeige

    Wenn kein Fehler abgelegt ist,erscheint "NONE" und blinkt.

    Wenn ein Fehler abgelegt ist,erscheint eine Nummer bzw. mehrere abwechselnd.


    Du solltest solange warmlaufen lassen,bis die Motorlüfter angehen.
    Zum Testen Motorhaube offen stehen lassen.
     
Thema:

Wie kann ich die Kühlwasserpumpe auf Funktion prüfen?

Die Seite wird geladen...

Wie kann ich die Kühlwasserpumpe auf Funktion prüfen? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  5. Hupe Keine Funktion

    Hupe Keine Funktion: Hallo und guten Tag Ich bin neu hier und entschuldige mich gleich dass ich kein Ford sondern einen Mazda fahre. Das Auto ist ein Tribute 2,0 4x4...