Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY wie von Zauberhand

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Mondeofan-Sven, 26.04.2010.

  1. #1 Mondeofan-Sven, 26.04.2010
    Mondeofan-Sven

    Mondeofan-Sven Neuling

    Dabei seit:
    28.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III, Kombi, 2005, TDCI, 116 PS
    ist euch dies auch schon passiert mit eurem ford-bwy ??? glaube bei meinem mondeo gibt es noch wunder !!??!!
    fing ende 2008 an - zv schloss nicht, wenn ich sie per fb aktivieren wollte, alles neu installiert - kein erfolg - konnte nur noch mit schlüssel abschliessen - >> 14 tage später alles wieder ok - bis heute kein ausfall mehr !! märz 2009 ->> heckscheibenwischer lief kurz an -bis mitte der scheibe blieb stehen - wisch/waschbetrieb lief wie immer !! 14 tage später lief auch der wieder - wie normal. dann im mai 2009 - beleuchtung der aussentemperatur - fiel aus und was glaubt ihr 14 tage später ging auch diese wieder !! dann die rechte beleuchtung km !! ebenso wie zuvor !! aber jetzt kommt der hammer !!! seit anfang diesen jahres öffnete oder schloss die hintere linke tür nicht mehr - musste stets selbst den kopf schliessen oder öffnen - vor 14 tagen schaute ich nach - schraube die innenverkleidung ab - fand keinen fehler alles normal - motor ok !! alles wieder zusammengeschraubt - aber der fehler bleib !!!??? gestern auf einmal wie von geisterhand - alle türen öffneten sich per fb und schliessen seitdem auch wieder !! :lol::lol::lol:;);););)

    ist doch irgendwie eigenartig oder ??

    wer hatte gleiches erlebt ???

    lg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Wolf, 26.04.2010
    Ford-Wolf

    Ford-Wolf Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    101
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Bj.2002 2,0 Tdci 163 Ps 8x18"
    Na dann klopf mal immer schön auf Holz.
    Merk Dir mal die Zeiten der einzelnen Fehler, bis sie sich selbst reparieren.
    Wenn sich bei mir mal was tut, stell ich Ihn mal so lange bei Dir unter. :-)))
    Die Werkstätten wären ganz schön am Ar... wen man Defekte immer einfach aussitzen könnte.
    Wünsch Dir weiterhin viel Erfolg mit Deiner ,,Reperaturtechnik".
    Gruss Silvio
     
  4. timodk

    timodk Benutzer

    Dabei seit:
    23.09.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 97, 85 kw
    Also was bei dir nicht alles kaputt geht und dann wieder geht. Wenn ich du wäre würd ich mein Auto ganz schnell verkaufen, und dann einen neuen holen, wenn auch denselben(da machst du keinen Verlust), weil bei dir scheint die KOMPLETTE elektrik einen weg zu haben. Und darauf hoffen das das immerwieder von alleine i.O. ist, kannst du zwar, aber iwann ist es hinüber, und das kann unter umständen reichlich teuer werden.

    MfG
     
  5. Mick

    Mick Benutzer

    Dabei seit:
    22.10.2006
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII TDCI
    Oder vielleicht mal nen Computer ranhängen.....

    Wenn das Schloß nen Treffer hat kann das die seltsamsten Fehler verursachen.
     
  6. #5 Al3xander, 27.04.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    solche sachen kenne ich von meinem auch:

    bei mir ging mal für 2 tage die fernbedienung nicht um den wagen zu öffnen"schließen", danach auf einmal problemlos wieder

    anderer fall: für mehrere tage funktionierte das licht der "home coming" funktion im linken außenspiegel nicht, nach ein paar tagen funktionierte es wieder.

    seitdem (über 2 jahre) nie wieder vergleichbare probleme gehabt
     
Thema:

wie von Zauberhand