Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wie wird die Spannrolle eingesetzt

Diskutiere Wie wird die Spannrolle eingesetzt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, Ich habe eine vielleicht ungewöhnliche Frage: s. die angehängten Bilder: Wie wird diese Spannrolle eingesetzt? Wird sie irgendwie...

  1. #1 soepetj, 07.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Hallo, Ich habe eine vielleicht ungewöhnliche Frage:

    s. die angehängten Bilder:
    Wie wird diese Spannrolle eingesetzt?
    Wird sie irgendwie vorgespannt? Wenn ja wie?

    Ich habe eine Mondeo 1,8L. Bei dem ist diese Spannrolle verbaut.
    Die Rolle, alle Umlenkrollen und der Zahnriemen mit 129 Zähnen sind nagelneu.

    Ich kann machen was ich will, aber ich bekomme keine richtige Spannung auf den Riemen. Daher diese Frage.

    Wenn ich ihn soweit spanne, dass das verstellbare Teil (mit dem Inbus) schon garnicht mehr weitergeht, labbert der Riemen noch herum. Wenn ich dann das ganze 2x durchdrehe, wandert der Zahnriemen über die vordere Kante der Nochenwellenräder ein Stück (2-3mm) drüber.

    Oder mache ich etwas anderes falsch? Habe ich irgendwo einen falschen Ansatz?

    Ich bitte um eure Hilfe.
    Vielen lieben Dank, soepetj
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hast du die nockenwellen räder lose??

    Hast du beim ausbau eine kleine feder dabei gehabt?? Bzw neu dazu bekommen?
     
  4. #3 Mr.Kleen, 07.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin soepetj ...

    :verdutzt: ... was haste dann mit der Rolle angestellt ??? Der Sechskannt is ja schon total rund gedreht.

    Haste mal gezählt,ob der alte Riemen auch 129 Zähne hat ???
    Du hast irgendwo ein Fehler gemacht. Hast Du die Spannrolle evt. falsch aufgesetzt ? Sie hat die eine nach hinten abgewinkelte Nase,die wird in ein extra dafür vorgesehenes Loch eingesetzt. Will heissen,die Spannrolle hat ne ganz feste Position.

    Bau das ganze ma zusammen,und sollte der Fehler immer noch sein,dann mach ma Bilder davon,und stell sie ein.

    Hast Du überhaupt das Prinzip dieser Spannrolle verstanden ?,bzw.weisst wie sie zu spannen ist ???
     
  5. #4 soepetj, 07.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Danke für die fixen Antworten.

    Also, eine Feder gibt es bei der Spannrolle nicht dazu. Sie wird wohl ohne Feder eingebaut. Die alte hatte auch keine. Auf dem 1.Bild ist ein Metallwinkel, der wird in eine viereckige Öffnung in einem Blech direkt unter dem Einlass-Nockenwellenrad eingelegt. So war´s auch bei der alten. (Ich weiß, es gibt auch eine Version, die eine extra Feder hat mit einem Haltebolzen/~schraube)

    Die Nockenwellenräder habe ich beide los.

    Eine Abschrägung kann ich nicht erkennen. Oder meinst Du eine Erhebung auf dem Blech direkt hinter der Spannrolle. Das habe ich gesehen. Die ist so ungefähr 1,5cm breit.

    Also, wenn ich die Spannrolle gerade aufsetze, die Schraube eindrehe, dann kann ich mit einem Sechskant das ganze spannen. Liege ich soweit richtig?
    Eine minimale Spannung erreiche ich, wenn ich das Teil mit dem Sechskant gegen den Uhrzeigersinn drehe. In die andere Richtung lässt er sich erst garnicht drehen (es sei denn ich müßte vorher irgendetwas vorspannen / da weiß ich aber nicht was und wie).

    Dennoch bleibt der Riemen irgendwie labberig.
    Und ausserdem finde ich es seltsam, dass der Riemen immer über die Kante der NW-Räder wandert (aber immer nur so 2-3mm; so bleibt er dann aber).

    Der Riemen hat tatsächlich 129 Zähne. Das habe ich nachgezählt.
     
  6. #5 Mr.Kleen, 07.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Hmmm ... :gruebel: ok. Wie spannst du denn die Rolle ??? Ich hoffe das Du sie nicht fest drehst mit der Mutter,und dann versuchst sie mit Gewalt über den Inbus zu spannend. Das sieht nämlich so aus. Ich versteh nicht wie Du das hinbekommen konntest,die neue Rolle so zuzurichten. Das geht ganz leicht.

    Spannrolle aufstecken,Mutte nur lose beidrehen,Rolle spannen,bis der Pfeil und die dazugehörige Markierung fluchten,dann die Rolle mit der Mutter festziehen. Motor 4 KW-Umdrehungen durchdrehen,alle Markierungen kontrollieren,evt. Spannung nochmal bei Bedarf nachstellen.

    Wie hast Du es gemacht ???
     
  7. #6 soepetj, 07.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Aha, da kommen wir der Sache doch näher. Wenn ich die Rolle spanne, dreht sich außer der Rolle nichts. D.h., es kommt kein Pfeil, der auf irgendeiner Markierung fluchtet. Oder welchen Pfeil meinst Du? Meinst Du das angespitzte Stück s. 3.Bild oder gibt es noch irgendwo anders einen Pfeil. Sonst habe ich nur einen Pfeil auf dem verstellbaren Teil mit dem Sechskant gesehen. Aber da nehme ich an, dass der die Drehrichtung vorgeben soll.

    Ich kann Dich beruhigen. ich spanne natürlich nicht bei angezogener Schraube. Den Sechskant habe ich etwas verwürgt, da ich den Schlüssel nicht wirklich gerade eingesetzt habe und das Material ist ja erbärmlich weich. Aber der Schlüssel hält nocht (gerade so).

    soepetj
     
  8. #7 Mr.Kleen, 07.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ja das Material ist so weich,weil das ganz leicht zu drehen ist.

    Also soeptj,stell ma die Lauscher auf Empfang ...

    Du steckst die Spannrolle auf. Drehst die Mutter die sie hält nur mit den Fingern bei. Wenn der Riemen aufliegt,steckst Du den 6er Inbus in die Rolle und spannst LINKS herum. Da bekommst Du dann auch leicht Gegendruck.Die Spannrolle hat in sich ein Exzenter,und ein Spannelement. Wenn Du also nach links spannst,verdreht sich der innere Exzenter,und die Rolle spann den Riemen. Dann wird sich der pfeilähnlich Metallpinn bewegen,und zwar so weit bis er mit einem andern Metall an der Rolle fluchtet. Und erst dann ziehst Du die Mutter fest !!!Ich habe dein Bild mal bearbeitet,und Dir eingestell,das Du siehst wo der Pfeil hin muss,und wie rum Du spannen musst.

    Mach das ma,und berichte ob Du klar gekommen bist.

    http://www.ford-forum.de/album.php?albumid=2028&pictureid=14358
     
  9. #8 soepetj, 07.02.2011
    Zuletzt bearbeitet: 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Da habe ich jetzt wieder genau mein Problem.
    Das habe ich nämlich schon versucht. Daher kam ich ja auch auf die Idee, dass die Rolle defekt sein könnte.

    Wenn ich die Rolle ansetze und die Schraube nur mit den Fingern einschraube, dann passiert Folgendes:
    Drehe ich gegen den Uhrzeigersinn, bewegt sie sich und spannt den Riemen minimal. Aber sonst bewegt sich Nichts.
    Drehe ich im Uhrzeigersinn, lande ich scheinbar gleich an irgendeinem Anschlag. Wenn ich hier jetzt weiterdrehen würde, müßte ich so viel Gewalt aufwenden, dass der Sechskant vollkommen im Eimer ist, denn da bewegt sich dann garnichts. Das Ding ist knüppelhart.
    Ich nehme an bei Dir heißt links herum im Uhrzeigersinn.
     
  10. #9 Mr.Kleen, 07.02.2011
    Zuletzt bearbeitet: 08.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Uuuuuuaaaa ... mach es so wie ich es erklärt habe .... wehe Du schreibst noch was,bevor Du es so geamcht hab wie Dir geschrieben hab. Ich komm durch Forum gehubbst !!!!

    ;)


    Nachtrag: Ich wollt schon sagen... hahahaha.

    Schau Dir ma den Link an. Das is ne Spanrolle vo VW. sieht ein wenig anders aus,ist aber das gleiche Prinzip. Da sind auch 2 Markierungen die nach dem Spannen fluchten. Und diese Rolle wird nicht über ein 6 Kant gespannt,sondern über die 2 kleinen Löcher mit einem speziellen Werkzeug.

    [ame="http://www.youtube.com/watch?v=oD173rY5aIA"]YouTube - Zahnriemen Spannung und Spannrolle testen Passat 35i Diesel 1Z Timingbelt[/ame]
     
  11. #10 soepetj, 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    So, jetzt bin ich mal eben schnell zum Auto gelaufen, die Rolle ist ja drin und habe es im Uhrzeigersinn versucht. Ich erhalte da keinen leichten Gegendruck, auch keinen mittleren, sondern einen total massiven Gegendruck. Den kann ich mit normaler Muskelkraft (und ich bin nicht gerade der Schwächste / 1,80 und Sportler) nicht überwinden.:nene2:
    Demnach schliesse ich daraus, dass etwas anderes nicht stimmt.
    Oder liege ich da daneben?
     
  12. #11 soepetj, 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    So, das Video habe ich mir angesehen. Vielen Dank dafür und auch für die Mühe.

    Genau so habe ich es eben gemacht.
    Das Ergebnis habe ich ja schon gepostet.

    Sollte ich besser eine andere Spannrolle besorgen?
     
  13. #12 soepetj, 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Halt mich für unfähig, hubbs durch´s Forum oder was auch immer.
    Ich habe es jetzt erneut versucht, aber das Ergebnis ist das Selbe.
    Das Ding rührt sich links herum überhaupt nicht !!! Übrigens auch dann nicht, wenn ich keinen Riemen auflege.

    Ich glaube ich mache mir jetzt den Spaß und setze die alte Rolle mal rein.
     
  14. #13 Mr.Kleen, 08.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    :gruebel: hmmm ... schweeere Kost. Ok,klick nochma den Link an.

    http://www.ford-forum.de/album.php?albumid=2028&pictureid=14359

    Prüfe mal ob deine Rolle evt. defekt ist. Möglich is alles. Ich hab Dir 2 Pfeile eingezeichnet. Drücke da mal die Rolle wie eingezeichnet zusammen. so wie ich Dir die Pfeile eingezeichnet hab. Udn sag ma ob das zu drücken geht.

    Und da wo ich eingekreist hab,das muss unbedingt in seiner dafür vorgesehenen Vorrichtung sitzen,wenn die Rolle eingebaut is.

    Ja versuchs ma mit der alten Rolle. Wenn es da auch net geht,machst Du definitiv was verkehrt.
     
  15. #14 soepetj, 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Danke für die Mühe.

    Das ist tatsächlich schwere Kost.
    Das mit der alten Rolle muß ich noch ausprobieren.

    Die Nase (das eingekreiste) sass in der viereckigen Aussparung unter dem Einlass-Nockenwellenrad.
    Ich habe mir die neue Rolle nochmal geholt.
    S. die folgenden Bilder:
    Da lässt sich in der Richtung der Pfeile nichts zusammendrücken, was mich auch nicht wundert, denn dort sind Anschläge, die dann gegeneinander drücken.
    das kann also nicht gehen.
    Was ich nicht weiß, ob das normal ist. Bei der alten Rolle sieht es aber genauso aus.
    Den pfeilähnlichen Metallpin kann ich dafür aber locker in die andere Richtung (also Richtung der Haltenase / dein Kreis) drücken.

    Also, zusammengefasst heißt das:
    Drehen im Uhrzeigersinn / links herum geht garnicht.
    Drehen gegen den Uhrzeigersinn / rechts herum geht leicht, ergibt aber nur sehr wenig Spannung und Pfeile bewegen sich keine.

    Sch.... schon wieder ein Auto mit Rätseln.
     

    Anhänge:

  16. #15 Mr.Kleen, 08.02.2011
    Zuletzt bearbeitet: 08.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ahhhhh ... das Bild sagt natürlich einiges aus. Der Pfeil muss also nicht mit der breiten Nase fluchte,wie von mir ersmals vermutet,sonder mit der 90Grad abgwinkelten Nase.

    Und diese Nase sitze dann in einer Mulde drin. aber das hast Du ja schon gemacht. Trotzdem wird links herum mim Inbus gespannt/gedreht,und wenn der Druck durch den Riemen steigt,wandern auch der Pfeil auf die abgewinkelte Nase zu.

    http://www.ford-forum.de/album.php?albumid=2028&pictureid=14360

    Ich mach das seit über 20 Jahren. Glaube mir es geht. Versuch es weiter.
    So un ich hau mich jetzt in die Kiste. Nacht Leute.
     
  17. #16 soepetj, 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Gut´s Nächtle.
    ich meld mich wieder, wenn der Inbus dann ein `Rundus´ ist.
     
  18. #17 soepetj, 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Und es geht nicht !!!

    Ich habe unten ein paar Bilder angehängt, die das Problem verdeutlichen sollen.
    Bitte die Bilder in der Reihenfolge betrachten, wie ich sie hochgeladen habe.

    Bild 1 und 2 zeigt: Die Einbaulage der Spannrolle. Die abgewinkelte Nase sitzt in der Kerbe.

    Bild 3 zeigt: Die Grundplatte auf der die Rolle aufsitzt, wenn sie eingebaut ist. Man kann hier eine Erhebung (in etwas bei 11Uhr) erkennen. An diese Erhebung schlägt der Exenter irgendwann an. Es lässt sich nichts mehr weiterdrehen.
    So bewegen sich auch keine pfeilähnlichen Metallpin im Uhrzeigersinn, also Richtung abgewinkelte Nase.
    Der Exenter schlägt an die Erhebung an, egal ob ich im oder gegen den Uhrzeigersinn gedreht habe.

    Bild 4 zeigt: Wie der Exenter an die Erhebung anschlägt.

    Bild 5 zeigt: Der Metallpin bewegt sich im Uhrzeigersinn, wenn ich so mit dem Schraubenzieher drücke.
    In die andere Richtung lässt er sich nicht drücken.


    Das ganze macht aus meiner Sicht so keinen Sinn.
    Ich kann die Rolle nicht so weit drehen, dass irgendwelche Pfeile sich anfangen zu bewegen, da sie vorher immer an die Erhebung anschlägt.
    Also entweder, muß da noch eine Vorspannung drauf oder die Rolle ist defekt oder die Rolle ist falsch.

    Oder hat jemand eine bessere Erklärung. Wenn ich was falsch mache, falsch denke, bin ich für eine Belehrung dankbar.
    Ausgehend von meiner Logik komme ich jedenfalls so nicht weiter.

    LG soepetj
     

    Anhänge:

  19. #18 Mr.Kleen, 08.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Super Beitrag soeptj,so kommen wir weiter. Hast Du mal die alte Rolle mit der neuen Rolle verglichen ??? Sind die identisch ??? So wie wie es aussieht ist das nicht die richitge Rolle. die breite Nase liegt ja voll auf dem schwarzen Blech auf. Wärend ja die abgewinkelte Nase in ihrem Platz sitzt. Das wäre ok. Und jetzt wird mir auch klar warum sich das Teil net spannen lässt.

    Oder gab es evt. noch eine Distanzhülse zwischen Spannrolle und Motor. Also das dei Spannrolle etwas vom Motor weg kommt,und die breite flache Nase nicht mehr am Blech anliegt. War da was bei der alten Rolle mit dabei,oder ist sogar in der Verpackung der neuen Rolle sowas mit dabei ??? Schau ma nach.

    Und sei bitte ma so gut,und mach mal Bilder von beiden Rollen Also alt und neu. Das ich mir die ma auf den Bilder genau ansehn kann.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 soepetj, 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Jo, Bilder von der alten Rolle kann ich noch machen.
    Aber die beiden Rollen sind absolut gleich. das habe ich schon nachgesehen.

    Der Metalpin liegt auf dem Bild an dem Blech an. Es ist aber egal, ob die Rolle eingebaut ist oder nicht, der Pin lässt sich nur in Richtung Haltenase drehen/bewegen.

    Nach einer Distanzscheibe habe ich auch schon alles abgesucht, aber nichts gefunden. Normalerweise wäre es mir aufgefallen, wenn eine bei der Demontage dabei gewesen wäre. An so etwas hatte ich auch schon gedacht. Und wie gesagt, finden kann ich auch keine, weder im Motorraum, noch unter dem Fahrzeug, noch bei den anderen demontierten Teilen. Aber ich werde nochmal alles absuchen.
    Da fällt mir ein, dass die Spannrolle nur ca. 2-3 mm Spiel zu dem mittleren Deckel hat, wenn dieser montiert ist. Das lässt sehr wenig Luft für eine evtl. Distanzscheibe.

    Irgendwie finde ich das Ganze sehr seltsam. Mich irritiert einfach, dass der Exenter an dieser Erhebung anschlägt. Das mach in meinen Augen keinen Sinn. Oder?

    Und warum kann ich den Metallpin in die eine Richtung drehen, wenn dann nicht in dieser Position bleibt?

    Kann es sein, dass die Umlenkrollen falsch eingebaut sind?
    Ich habe sie so wieder eingebaut, wie sie waren. Dann wären sie bereits falsch montiert gewesen. Die größere Umlenkrolle sitzt oben, so ziemlich gegenüber der Spannrolle und die kleine Rolle sitzt unten. Ist nur mal so ein Gedanke.

    Eine weitere Frage ist, warum sich der Riemen immer 2-3mm über die Kante der Nockenwellenräder und der daruntersitzenden Umlenkrolle schiebt. Das ist ja auch nicht normal.

    So, jetzt werde ich mal Bilder machen.
     
  22. #20 soepetj, 08.02.2011
    Zuletzt bearbeitet: 08.02.2011
    soepetj

    soepetj Mich gibt´s nur einmal

    Dabei seit:
    07.02.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8L 85KW Zetec E ´98
    Das gleiche Posting folgt gleich nochmal, aber mit den Bildern. Konnte diese eben nicht hochladen.
    Also, am Besten gleich weitergehen >>>


    Oh man habe ich ein "Glück" - ausgerechnet heute muß der neue Server kommen und das ganze Forum platt machen.

    Naja, dann kann´s ja endlich weitergehen.

    Herzlichen Glückwunsch zum neuen Server, auch !!!


    So, jetzt kommen einige Bilder. Soweit mir bekannt ist, kann man immer nur 5 Stück hochladen. Werde sie dann wohl auf mehrere Beiträge verteilen, weiß jetzt nicht wie viele es sind.

    Los geht´s:

    Bild 1 zeigt: alte (links) und neu Spannrolle (rechts)
    Sie sind absolut identisch, nur dass bei der alten das Plastik weggebrochen ist.

    Bild 2 und 3 zeigt: Die Riemenlage nach ca. 4 und mehr KW-Umdrehungen

    Bild 4 und 5 zeigt: Die max. erreichte Riemenspannung (Bild 4 - von / Bild - bis)

    Wenn ich jetzt noch weitere Bilder finde, folgen diese im nächsten Posting.
     
Thema:

Wie wird die Spannrolle eingesetzt

Die Seite wird geladen...

Wie wird die Spannrolle eingesetzt - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Spannrolle/Aggregateriemen und Thermostat - Hilfe benötigt

    Spannrolle/Aggregateriemen und Thermostat - Hilfe benötigt: Hallo liebes Forum, ich muss nun auch an meinem 2.0l Duratec das Thermostat und die Spannrolle wechseln. Ich habe bei meinem FoH Kühlmittel...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Geräuche Riementrieb Flachriemen wechseln Spannrolle???

    Geräuche Riementrieb Flachriemen wechseln Spannrolle???: Moin moin ich habe seit einiger Zeit Geräusche am Riementrieb, habe einen Focus BJ 2008 mit der 1,8l 125 PS Duratec Flexifuel Maschine. Hatte...
  3. Maverick (Bj. 00-07) Motor macht kreischende Geräusche

    Motor macht kreischende Geräusche: Hallo, Bin noch immer auf der suche nach dem kreischenden Geräusch welches mein Maverick 3.0 V6 beim beschleunigen macht. :rasend: Ein...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Lager in Spannrolle wechseln - Maße, Bezeichnung?

    Lager in Spannrolle wechseln - Maße, Bezeichnung?: Hi Leute, Beim Riemenwechsel die Tage habe ich gleich mal etwas die Komponenten überprüft, mein FoFi bekommt jetzt die Tage eine neue Wasserpumpe...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP zahnriemen spannrolle umlenkrolle

    zahnriemen spannrolle umlenkrolle: Hallo ich habe einen 2.0 16v zetec wo ich den zahnriemen erneuern muss, da der vorbesitzer da rumgepfuscht hat blick ich da nicht ganz durch. Wo...