Focus 2 (Bj. 04-08) DA3/DB3 Wieder mal Startprobleme

Diskutiere Wieder mal Startprobleme im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe einen Ford Focus Bj. 2007, 1,6l DOHC TCI-Dieselmotor (110 PS). Er hat jetzt 159000 km runter und es wurde schon einiges gemacht....

  1. piti01

    piti01 Neuling

    Dabei seit:
    06.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 01/2007, 1,6l DOHC TCI-Dieselmotor
    Hallo,

    ich habe einen Ford Focus Bj. 2007, 1,6l DOHC TCI-Dieselmotor (110 PS). Er hat jetzt 159000 km runter und es wurde schon einiges gemacht. Bis zur letzten Reperatur sprang er noch wunderbar an. Dann wurde der DPF gereinigt, das Additiv nachgefüllt, die Glühkerzen erneuert (weil eine abbrach war auch der Kopf unten) und die Vakuumpumpe wurde getauscht weil sie nicht mehr dicht war. Danach sprang er kalt sehr schlecht an und warm gar nicht. Meine Werkstatt hielt dann noch Rücksprache mit Ford aber keiner wusste was es sein könnte. Dann wurde einfach mal der Starter ausgetauscht und er sprang viel besser an. Im kalten Zustand normal (also wie immer), im Warmen meistens bisschen schlechter und manchmal immer noch katastrophal. Batterie ist geladen worden, Fehlercodes gibt es keine. Der Motor klingt auch anders, denn wenn ich ihn morgens starte und er noch kalt ist (gerade bei den Temperaturen jetzt) hört sich das an wie ein Schützenpanzer. Es klingt sehr metallisch, ist aber nach 2-3 Sekunden wieder normal. Wenn ich ihn warm starte ist das nicht der Fall. Generell beim Fahren habe ich jetzt ein Klackern, was immer schneller wird um so schneller ich fahre. Im Leerlauf ist es auch da. Ab 100km/h ist es entweder weg oder ich höre es nicht mehr weil der Motor zu laut wird. Steuerkette und sämtliche Riemen wurde schonmal bei 155000 km erneuert und danach gab es diese Geräusche auch nicht.

    Ich hoffe es gibt eine Lösung für dieses schwiegrige Problem :gruebel:

    Grüße
    piti01
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wieder mal Startprobleme

Die Seite wird geladen...

Wieder mal Startprobleme - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Guten Morgen in die Runde... seit gestern hat der Fiesta beim Starten etwas Probleme. D.h. in kalten Zustand benötigt er mehrere Zündversuche. Zu...
  2. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  3. Schalten ging mal wieder schwer.

    Schalten ging mal wieder schwer.: Hallo liebe Gemeinde. Heute morgen wollte ich mit meinem Fofi weg fahren, und habe bemerkt das die gänge extrem schwer sich einlegen ließen....
  4. Klimaanlage geht und geht mal nicht

    Klimaanlage geht und geht mal nicht: Meine Klimaanlage geht morgens top und sobalt die ausenteperatur steigt 28grad und höher steigt fällt sie aus was kann das sein habe vor 4 wochen...
  5. Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus

    Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus: Hallo Fordfreunde. Ich habe seit kurzem,das meine Batteriekontrollleuchte für ca 15 sek leuchtet und dann wieder aus geht. Ist aber nicht...