Focus 2 (Bj. 04-08) DA3/DB3 Wieder mal Startprobleme

Diskutiere Wieder mal Startprobleme im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe einen Ford Focus Bj. 2007, 1,6l DOHC TCI-Dieselmotor (110 PS). Er hat jetzt 159000 km runter und es wurde schon einiges gemacht....

  1. piti01

    piti01 Neuling

    Dabei seit:
    06.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 01/2007, 1,6l DOHC TCI-Dieselmotor
    Hallo,

    ich habe einen Ford Focus Bj. 2007, 1,6l DOHC TCI-Dieselmotor (110 PS). Er hat jetzt 159000 km runter und es wurde schon einiges gemacht. Bis zur letzten Reperatur sprang er noch wunderbar an. Dann wurde der DPF gereinigt, das Additiv nachgefüllt, die Glühkerzen erneuert (weil eine abbrach war auch der Kopf unten) und die Vakuumpumpe wurde getauscht weil sie nicht mehr dicht war. Danach sprang er kalt sehr schlecht an und warm gar nicht. Meine Werkstatt hielt dann noch Rücksprache mit Ford aber keiner wusste was es sein könnte. Dann wurde einfach mal der Starter ausgetauscht und er sprang viel besser an. Im kalten Zustand normal (also wie immer), im Warmen meistens bisschen schlechter und manchmal immer noch katastrophal. Batterie ist geladen worden, Fehlercodes gibt es keine. Der Motor klingt auch anders, denn wenn ich ihn morgens starte und er noch kalt ist (gerade bei den Temperaturen jetzt) hört sich das an wie ein Schützenpanzer. Es klingt sehr metallisch, ist aber nach 2-3 Sekunden wieder normal. Wenn ich ihn warm starte ist das nicht der Fall. Generell beim Fahren habe ich jetzt ein Klackern, was immer schneller wird um so schneller ich fahre. Im Leerlauf ist es auch da. Ab 100km/h ist es entweder weg oder ich höre es nicht mehr weil der Motor zu laut wird. Steuerkette und sämtliche Riemen wurde schonmal bei 155000 km erneuert und danach gab es diese Geräusche auch nicht.

    Ich hoffe es gibt eine Lösung für dieses schwiegrige Problem :gruebel:

    Grüße
    piti01
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wieder mal Startprobleme

Die Seite wird geladen...

Wieder mal Startprobleme - Ähnliche Themen

  1. Sage mal hallo

    Sage mal hallo: Hallo und danke für die schnelle Aufnahme,ich komme aus dem Odenwald und habe mehrere Fahrzeuge auf mich laufen,darunter einen Ka und einen Fiesta...
  2. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  3. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  5. C-MAX (Bj. 03-07) DM2 C-MAX TDCI geht mal an, mal nicht....

    C-MAX TDCI geht mal an, mal nicht....: Hallo zusammen, Ich fahre einen C-Max Bj. 2005 mit der 2 Liter 136 PS tdci Maschine. Ich fang mal vorne an: Ich habe ihn erst vor gut zwei...