Wieso läuft mein Escort Cabrio nur 180km/h laut Tacho???

Diskutiere Wieso läuft mein Escort Cabrio nur 180km/h laut Tacho??? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ich habe mal ne kleine Frage. Und zwar frage ich mich wieso mein Escort Cabrio laut Tacho nur 180km/h schaft. Jetzt meckert nicht aber...

  1. #1 Christian19, 05.08.2007
    Christian19

    Christian19 Guest

    Hallo

    Ich habe mal ne kleine Frage.

    Und zwar frage ich mich wieso mein Escort Cabrio laut Tacho nur 180km/h schaft.

    Jetzt meckert nicht aber ich hab alle Gänge ausgefahren und bei 180km/h den 5ten Gang eingelegt aber es ist überhaupt nichts mehr gekommen.

    Mein Kurbelwellensimmering ist defekt.

    Könnte es sein,dass dadurch schon Öl an die Kupplung gelaufen ist und sie nun nicht mehr richtig packt?

    Oder ist die Geschwindigkeit normal?

    Ist ein Ford Escort Cabrio M.Schumacher Edition
    1,8 Maschine mit 77kw/105PS
    Baujahr 1994 mit 117 000km

    MfG
    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Escort 1488, 05.08.2007
    Escort 1488

    Escort 1488 Guest

    hi hatte einen 1.6er und derief 210-220 auf der autobahn des mit deinem simmering kann ic mir schlecht vorstellen ich glaub eher das die kupplung so oder so olatt ist oder dein auspuff sich mit irgendwas zu gesetzt hat oder der KAT zusammegefallen ist MFG Patrick
     
  4. #3 Christian19, 05.08.2007
    Zuletzt von einem Moderator bearbeitet: 05.08.2007
    Christian19

    Christian19 Guest

    Hi

    Der Kurbelwellensimmering ist definitiv defekt.

    Das Öl Spritz oben und unten raus.

    Daher denke ich das die Kupplung auch schon Öl abbekommen hat.

    Das ist noch die erste Kupplung und die hat 117 980km auf dem Buckel.

    Also kann es doch nur an die Kupplung liegen oder?

    Weil wir den Motor schon ganz gut überholt haben.

    Zylinderkopf geplant
    Zylinderkopfdichtung neu
    Zylinderkopfschrauben neu
    Schaftdichtungen neu
    Ventildeckeldichtung neu
    Zündkerzen neu
    Luftfilter neu
    Ölfilter neu
    Ölwechsel neu
    Zahnriemen neu
    Umlenkrollen neu
    Spanrolle neu
    Wasserpumpe neu
    Rippenriemen neu

    Von den anderen Teile am Auto mal ganz abgesehen^^.

    Oder was meint ihr?

    Weil als ich den 5ten Gang bei 180km/h eingelegt habe kam nix mehr.
    Er zog überhaupt nicht.Er ging 5km runter *gg*.

    Die Kupplung ,Ausrücklager und Kurbelwellensimmering wird nächsten Monat neu gemacht.

    Klar sehe ich dann ob es daran liegt aber evt. liegt es auch an was anderem.

    MfG
    Christian

    edit: Sind 55 000km für eine Kupplung noch ok?

    Weil ich den RDA Motor komplett für 150€ bekommen kann und die Kupplung 55 000km erst runter hat.
     
  5. #4 ploetsch10, 05.08.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ...M.Schuhmacher Edition.

    Der sollte doch zumindest einen Drehzahlmesser haben......

    Wenn der von 180 auf 175 km/h im 5. Gang mit zurückgeht ( proportional zum Tacho), ist es nicht die Kupplung ( eh unwahrscheinlich).

    Geht die Geschwindigkeit runter und der Drehzahlmesser rauf, kanst'e an Deiner Theorie Kupplung weiterbasteln.

    Bei den zahlreichen Arbeiten liegt aber zu geringe Motorleistung sehr viel näher.....

    mfg

    Ploetsch10
     
  6. #5 Christian19, 05.08.2007
    Christian19

    Christian19 Guest

    Hi

    Im 4ten Gang ist die Drehzahl ziemlich hoch.
    Schalte ich in den 5ten Gang dreht der Motor so um die 2-3000upm.

    Kann es nicht sein,dass die Kupplung einfach nix mehr ist und die Kraft nicht mehr rüber bringt?

    Laut Fahrzeugschein soll er 183km/h laufen und sie laufen immer etwas mehr.

    Das ist mein erstes Auto was unter der angegebenen Geschwindigkeit fährt.

    Wenn es nicht an der Kupplung liegt woran soll es dann denn liegen?

    MfG
    Christian
     
  7. #6 Fordbergkamen, 05.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    such dir mal einen Bosch-Dienst mit Leistungsprüfstand.
    Dann sieht man eher wo es hapert.
    MfG
    Dirk
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wieso läuft mein Escort Cabrio nur 180km/h laut Tacho???

Die Seite wird geladen...

Wieso läuft mein Escort Cabrio nur 180km/h laut Tacho??? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. Auto mit H-Kennzeichen versichern

    Auto mit H-Kennzeichen versichern: Hallo Zusammen, Bald kommt meine treue Begleiterin in die gesegneten H Jahre. Ich hatte bisher nur noch kein Fahrzeug, welches so alt geworden...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tacho

    Tacho: Hallo Leute! Ich bin hier ganz neu im Forum und hätte ein großes Problem das dringend gelöst werden muss, ich hoffe ihr könnt mir Helfen!...
  4. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  5. Suche Wolf Heckflügel Escort

    Wolf Heckflügel Escort: Ich suche ein Wolf Heckspoiler für meinen Escort. Bitte alles anzubieten.