Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Windgeräusche so ab 100. 0o

Diskutiere Windgeräusche so ab 100. 0o im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi, Hab da mal ne Frage und zwar so ab 100 kmh höre ich von den hinteren türen ein flattern als wenn sie undicht sind oder nicht richtig dicht...

  1. StyxX

    StyxX Guest

    Hi,

    Hab da mal ne Frage und zwar so ab 100 kmh höre ich von den hinteren türen ein flattern als wenn sie undicht sind oder nicht richtig dicht abschließen. Is das so typisch oder könnte man die türen wieder nachjustieren das sie dichter abschließen?

    Danke schon mal im vorraus für Hilfe.

    mfg
     
  2. #2 Mr. Binford, 18.05.2008
    Mr. Binford

    Mr. Binford Guest

    Haste mal die Dichtungen überprüft/angedrückt?
     
  3. #3 StyxX, 19.05.2008
    Zuletzt von einem Moderator bearbeitet: 19.05.2008
    StyxX

    StyxX Guest

    Ja Gummis geprüft und noch mit gummipflege eingerieben. Aber kein effekt.
     
Thema:

Windgeräusche so ab 100. 0o

Die Seite wird geladen...

Windgeräusche so ab 100. 0o - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 USB-Wiedergabe bricht ab

    USB-Wiedergabe bricht ab: Hallo, bin neu hier deswegen weiß ich nicht wie das so funktioniert. Ich habe folgendes Problem. Meine USB Verbindung bricht bei jedem...
  2. Ford F150 ab 1997 läuft nicht

    Ford F150 ab 1997 läuft nicht: Hallo Ich bin der Dany und neu hier. Ich habe mir einen Ford F150 4,6 Triton nachgerüstetem Kompressor. Ich habe den F vor ca 2 Monaten gekauft....
  3. Motor stirbt ab..

    Motor stirbt ab..: Hallo miteinander, hoffe mein Thread ist hier richtig?! Habe seit dem Winter Probleme mit meinem Fiesta (Benziner, Baujahr 04). Kann den Motor...
  4. Frage zu Alufelgen...100-110Nm okey? Wichtig!!!, wollte morgen B

    Frage zu Alufelgen...100-110Nm okey? Wichtig!!!, wollte morgen B: Hallo zusammen Ich bin der totale Anfänger was Autos und schrauben betrifft, trotzdem möchte ich gerne die Bremssättel meines Focus ( MK1 ....
  5. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden