Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Winterliches Startproblem 2.0 TDDi

Diskutiere Winterliches Startproblem 2.0 TDDi im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen, kaum zeigt bei uns das Thermometer minus XX Grad an, schon springt mein Mondeo Turnier, 2.0 TDDi mit 162000 km sehr schlecht an....

  1. #1 hamsteralex, 19.12.2009
    hamsteralex

    hamsteralex Benutzer

    Dabei seit:
    25.01.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Guten Morgen,

    kaum zeigt bei uns das Thermometer minus XX Grad an, schon springt mein Mondeo Turnier, 2.0 TDDi mit 162000 km sehr schlecht an. Drei- bis viermal Vorglühen mit Startversucht...dann erst orgelt er sich zum Laufen. Kann es an den Glühkerzen liegen? Den Rest des Jahres gibt es keine Schwierigkeiten. Die Suchfunktion hat leider nichts für den Mk3 rausgeschmissen.

    Danke!
     
  2. #2 Schwally, 19.12.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    normalerweise sollte der wagen sich melden, wenn eine oder mehrere glühkerzen hin sind..
    ich denke mal das bei dir nicth nur eine den geist aufgegeben hat, sondern (fast) alle.. oder das steuergerät für die glühkerzen..
    ich würde erstmal überprüfen ob die kerzen ansprechen beim vorglühen..
     
  3. #3 hamsteralex, 19.12.2009
    hamsteralex

    hamsteralex Benutzer

    Dabei seit:
    25.01.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Wie soll das "melden" aussehen...evtl. tut er es und ich hab es übersehen?

    Ergänzend zu meiner Problembeschreibung muss ich sagen, wenn er mal angesprungen ist...läuft er prima und springt selbst nach einer Kurzstrecke beim ersten Anlassen an wie er soll.
     
  4. #4 mischit, 19.12.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Bei Plusgraden braucht man bei einem Commonrail-Diesel eigentlich gar keine Glühkerzen und deshalb springt er da auch ohne Probleme an .

    Das war bei den alten Dieseln wie z. b Wirbelkammer anders , da hast Du die Glühkerzen immer gebraucht .

    Was ich aber sagen wollte ist pass beim mit dem rausschrauben der Glühkerzen , wenn da eine abreist sieht es ganz schlecht aus . Einen Tipp kann ich Dir dazu nicht geben außer vorher lange mit Rostlöser einwirken lassen und Daumen drücken.

    Gruß Michl
     
  5. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    2.0 TDDI springt nicht an, -10 Grad

    Moin, habe da ein Problem mit meinem Mondi
    kaum haben wir heute einmal -10 Grad und mein liebes Auto will nicht starten.

    Batterie ist nicht leer! Man merkt das er starten will, packt es allerdings nicht, es qualmt auch ganz schön ausm Auspuff!
    Kann es an den Glühkerzen liegen?
    Bei normalen Temperaturen habe ich kein Problem!

    Würde mich über eine schnelle Antwort sehr freuen
     
  6. #6 Janosch, 19.12.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab die Themen zusammengelegt. Problem ist ja ähnlich
     
  7. Sector

    Sector Benutzer

    Dabei seit:
    09.12.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDDI 2002
    Hallo
    Ich hatte das Problem mal bei meinem Volvo er hat den Anlasser gedreht, hat sich auch ziemlich kräftig angehört.
    Nach langem suchen haben wir die Batterie getauscht und siehe da es ging.
    Also vieleicht mal die Leistung messen?
     
  8. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Batteriespannung liegt bei knapp über 12V, denke das sollte reichen!
     
  9. Sector

    Sector Benutzer

    Dabei seit:
    09.12.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDDI 2002
    Jup das reicht
     
  10. #10 swennadine, 19.12.2009
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    241
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo,

    solltest Du noch einen TDDI Diesel haben ist auf jeden Fall die Vorglühanlage zu prüfen. Sicherung, Steuergerät oder Glühstiftkerzen.

    In den meisten Fällen sind die Glühstiftkerzen dafür verantwortlich. Selten das Steuergerät.
    Solltest Du aber schon einen TDCI haben sprich einen Common Rail Diesel, der muß auch anspringen wenn alle Kerzen defekt wären.
    Hoffe ich konnte helfen.
    Gruß
     
  11. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Er läuft wieder! Puuuuh

    Eben war ich nochmal draussen in der Kälte und habe nach meinem Liebling geschaut, dabei ist mir aufgefallen, das der Tank fast leer ist und schon enorm in der Reserve ist.
    Deshalb hab ich mir mal einen 5L Kanister geschnappt und bin zu den dreien von der Tankstelle gewandert! Habe mir dort dann mal 5 Liter Diesel eingepackt und mich auf den Rückweg begeben.
    Am Auto angekommen wurde meine sowieso schon schlechte Laune noch schlechter, denn ich habe die festgefrorene Tankklappe erst nach "gefühlten" 10 Minuten mit meinen ebenso eingefrorenen Händen geöffnet bekommen!
    Irgendwann habe ich es dann geschafft die 5 Liter in den Tank zu bekommen.

    Dann habe ich meinen Kanister in den Kofferraum gestellt, und gesehen das mein SixPack Eistee, nun wirklich Eistee war!

    Dann habe ich mich ans Steuer gesetzt, ein paar mal Vorglühen lassen und nach ungefähr 5-6 Versuchen sprang die Karre endlich an, begleitet von einer sehr sehr starken TIEFSCHWARZEN Rauchwolke aus dem Auspuff!

    Soweit so gut, doch kann mir jetzt mal jemand erklären woran es lag? Ich habe keine Lust, dass es morgen oder wenn es erneut so kalt ist, das gleiche Problem wieder auftritt.
    Denn ich fahre in 3 Wochen mit dem Auto nach Österreich, keine Lust das mir dort sowas passiert.

    War es nur ein Zufall das es nach dem Tanken ging?
    Oder kann es durchaus daran gelegen haben?
     
  12. #12 Nighthawkzone, 19.12.2009
    Zuletzt bearbeitet: 19.12.2009
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Weiss nicht ob der letzte Betrag ernst gemeint ist :D

    Bei Minus Graden den Tank voll halten. Garage wird unbezahlbar.
    Bitte kein Benzin zutanken.

    Bei tiefen Temperaturen verklumpt der Diesel. Deswegen werden Fließverbesserer hinzugefügt. Hast du wenig Diesel im Tank kühlt der Inhalt schneller aus. Die Folge: "Klumpenparade".
    Durch den vermutlich "warmen Diesel" hast du es wieder hinbekommen.
     
  13. #13 Schwally, 19.12.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    nein, muss er nicht.
    der diesel beschlägt dann an dem kalten metall und entzündet sich nicht richtig..
    je mehr man dann orgelt umso wärmer wirds im brennraum und dann klappts auch..
    aber der common rail muss nicht "bedingungslos" anspringen ;) grad bei so niedrigen temperaturen

    normalerweise sollte die vorglühanzeige blinken.. daher weißt, das etwas in dieser richtung nicht ganz in ordnung ist
     
  14. #14 mischit, 20.12.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Ahh , hier ging es um den TDDi ....:boesegrinsen:

    Nicht richtig durchgelesen und was vom TDCI erzählt , Sorry .
     
  15. #15 hamsteralex, 22.12.2009
    hamsteralex

    hamsteralex Benutzer

    Dabei seit:
    25.01.2008
    Beiträge:
    31
    Zustimmungen:
    0
    So, nachdem ich unfreiwillig seit Samstag Abend kein Internet hatte...

    ...will ich mich auch wieder an der Diskussion beteiligen.

    Laut einem Rep.-Handbuch das ich gefunden habe, könnte meine Vorglühanlage für die Startprobleme verantwortlich sein. Kaum war es wieder ein paar Grad wärmer, sprang der Motor auch wieder besser an. Laut dem Handbuch würde man einen "Kaltstart" also Starten ohne richtiges Vorglüheni an einer blauen Rauschwolke erkennen. Diese blaue Wolke kommt definitiv bei meinem Mondeo hinter raus.

    Da werde ich wohl um einen Besuch in der Werkstatt nicht rumkommen...
     
Thema:

Winterliches Startproblem 2.0 TDDi

Die Seite wird geladen...

Winterliches Startproblem 2.0 TDDi - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Zahnriemenwechsel bei 2.0 Diesel

    Zahnriemenwechsel bei 2.0 Diesel: Hallo Leute, Ich habe einen FOFO 2.0 D 140 Ps aus 2012. Habe jetzt 165.000 km runter, also sollte ich mir langsam Gedanken um den bald...
  2. Transit IV (Bj. 86-00) Transit 2.0 Benzin 57KW raucht schwarz

    Transit 2.0 Benzin 57KW raucht schwarz: Hallo liebe Transit Profis, Ich fahre einen alten TL aus 1987 - ehemaliges Feuerwehrauto! Problem - er läuft im Leerlauf bescheiden und russt...
  3. Ford Focus 2.0 Sport Alu Felgen Frage.....

    Ford Focus 2.0 Sport Alu Felgen Frage.....: Hallo Liebe Community ich bin seit kurzem Besitzer eines Ford Focus 2.0 Sport Baujahr 2005. Leider fehlen bei den Verbauten Alufelgen die...
  4. Ford Focs mk1 1.8 zu 2.0 wechseln

    Ford Focs mk1 1.8 zu 2.0 wechseln: Hallo, ich wollte wissen ob es möglich ist den 1.8l Benziner meines Focus (Ford Focus mk1 Bj. 2003 1.8 16v) durch einen 2.0l Benziner aus einem...
  5. Biete Ford Fiesta 2.0 ST im top Zustand

    Ford Fiesta 2.0 ST im top Zustand: Sehr gepflegter Fiesta ST150 in dunkel Marine-Blau von 10.2006 und nur 105000km für €5950,- Reifen,Bremsscheiben,Bremsklötze vorne/hinten und...