Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wird nicht ordentlich warm?

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von scuba.duck, 31.01.2011.

  1. #1 scuba.duck, 31.01.2011
    scuba.duck

    scuba.duck Benutzer

    Dabei seit:
    18.01.2011
    Beiträge:
    162
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Traveller 2,0TDCI Bj 02
    Hi,

    Ich habe einen 2002er 2,0 TDCI(131 PS).
    Meine Morgentliche wegstrecke sind ca 16 km (3km Bundesstraße, 10 km Autobahn, 3 km Ortsgebiet).

    Irgendwie wird er etwas komisch warm ;-) Das die Diesel länger brauchen ist mir klar, auf der Autobahn steigt er etwas übers erste viertel, dann sinkt er wieder darunter.... auf den letzten 3 km Ortsgebiet steigt er nochmal ein wenig übers viertel.

    Tippe auf kühlmittelthermostat, ganz hin kanns aber nicht sein? Wie ist denn das bei Euch, kann das normal sein?

    Dachte mir solange er nicht die Betriebsthemberatur hat sollte er ja bis zum erreichen der selben steigen und nicht zwischendurch abfallen, oder?

    Lg
    Thorsten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 31.01.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 2001-2007) B4Y/B5Y/BWY Wird nicht ordentlich warm?

    Hallo Scuba.duck,
    Es kann der Temperatursensor sein muß es aber nicht,es kann auch das Thermosstat in Frage kommen.
    Auf alle Fälle sollte der der Motror die Betriebstemperatur ereichen wenn du ca 16 Km fährst.
    Hast du die Möglichkeit den Fehlerspeicher auszulesen?
     
    BlueMoondeo gefällt das.
  4. #3 jörg990, 31.01.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.063
    Zustimmungen:
    16
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Universalantwort... Im Fehlerspeicher steht aber nichts zum Thema "kommt nicht auf Temperatur" drin, ist also nicht nötig, den Diagnosecomputer ranzuhängen.

    Thorsten:
    wie fährst du auf der Autobahn? Schwimmst du mit wenig Gas im Verkehr mit oder gibst du schonmal ordentlich Gas?
    Wenn du den Motor mit wenig Gas (=verbrauchsgünstig) fährst, wird der bei den derzeitigen Temperaturen auch nach 25km nicht warm.
    Ich hatte 3,5 Jahre lang einen 115PS TDCi und 4 Jahre lang einen 130PS TDCi und mich einige Winter über die miserable Heizung durch zu geringe Kühlmitteltemperatur aufgeregt.


    Grüße

    Jörg
     
  5. #4 Schwally, 31.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    Auch wenn man mit wenig gas fährt, sollte der Wagen warm werden..
    Mein alter diesel wurde das zumindest.. und da bin ich 12 km gefahren...
     
  6. #5 mischit, 31.01.2011
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Also meiner wird sehr schnell warm für einen Diesel , ich lass aber wenn es geht die heizung komplett aus bis der Motor auf temperatur ist und schalt erst dann die Heizung ein , das merkt man schon deutlich .

    Solange wärm ich mich an der Sitzheizung ....:lol:
     
  7. #6 BlueMoondeo, 31.01.2011
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Hallo Scuba,
    guckst Du hier:
    http://www.ford-forum.de/showthread.php?t=66081&page=2&highlight=thermostat

    Ich hatte dasselbe Problem. Vielleicht liegt es bei Dir auch an dem dort erwähnten "kleinen" Thermostat am Ölkühler...

    Viel Glück und nicht verzagen, ich musste dem Meister bei meinem FFH leider erst zeigen, dab der Mondeo dort noch ein 2.tes Thermostat für den Ölkühlkreislauf hat... ;)
     
  8. #7 Al3xander, 31.01.2011
    Zuletzt bearbeitet: 31.01.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X

    No Way. Ich habe 25 km Autobahn auf Arbeit. Wenn ich verkehrsbedingt nur mit 100 km/ schwimmen kann, wird er definitiv nicht warm. Mal ein paar Kilometer mit 140 km/h dabei, dann geht es schon eher. Ich kann da Jörg nur absolut recht geben.

    So wie michl beschreibt, mache ich es seit diesem Winter auch: klimaautomatik komplett aus und Sitzhaltung auf volle Stufe bis der Motor halbwegs Temperatur hat, dann geht es deutlich schneller. Andernfalls pumpt er das bisschen wärme das produziert wird nur in den Innenraum.

    Die Heizung ist aber wirklich ne Frechheit, das habe ich bisher noch bei keinem diesel so krass erlebt.

    P.s. Meine beiden Thermostate sind in Ordnung. Thermostat kannst du recht einfach prüfen: wenn der Wagen mal richtig warm ist im Winter nach etlichen km Autobahn und dann bei geringer last der Zeiger für die kühlwassertemperatur fällt, ist es vermutlich das thermostat. So war es damals bei mir, als es defekt war.
     
  9. Royo

    Royo Guest

    Bei meinem MK3 2.0 TDCI den ich einen Winter hatte, war die Heizung kein Problem. Wenn ich das mit meinem KA Diesel vergleiche, der hat ein Problem und braucht ewig, da fehlen aber 0,7 Liter Hubraum. Zudem hat der Mondeo einen Zuheizer, sollte also unabhängig von der Motortemperatur innen warm werden, lt. Aussage meines FFH. Ich bin nämlich derzeit bei meinem KA auch nach der Suche für Verbesserungen im Heizverhalten, bloss der KA hat (leider) keinen Zuheizer.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mondeo 2364, 01.02.2011
    Mondeo 2364

    Mondeo 2364 Forum Profi

    Dabei seit:
    24.12.2006
    Beiträge:
    1.054
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier TDCI 2005, Passat Edition One 1
    Nicht jeder Mondeo hat einen Zuheizer drin, mein 130PS Diesel braucht auch ewig lang bis er mal auf Temperatur kommt , wir haben ja noch nen Focus Diesel da ist das viel besser der hat aber auch einen Zuheizer !
     
  12. #10 scuba.duck, 01.02.2011
    Zuletzt bearbeitet: 01.02.2011
    scuba.duck

    scuba.duck Benutzer

    Dabei seit:
    18.01.2011
    Beiträge:
    162
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Traveller 2,0TDCI Bj 02
    Danke für die Antworten!

    Hab gestern ein wenig Probiert und es ist definitiv die Heizung, da kommts von anfang an warm (22C) und das dürfte der Kühlkreislauf gar nicht mögen.

    Gestern war er auf betriebstemperatur, hab ihn im Stand laufen lassen und die Heizung voll aufgedreht, das Ende vom lied war das die Temp anzeige wieder unten war....

    Heute in der Früh hab ich die heizung ausgedreht und siehe da... er kommt auf betriebstemperatur!
    Hatte noch kein Auto wo das soooo krass war, aber wenn man es weiß...für den Rest gibts Sitzheizung ;-)

    Zur Frage wegen der Geschwindigkeit auf der Bahn, wenn er nicht warm ist drehe ich ihn nicht, ergo max 110-120.

    Aber dieses kleine thermostat werde ich mal tauschen! Nur kenn ich mich bei dem Wagen noch gar nicht aus (hab ihn erst ne woche).
    Wie gehe ich da am Besten vor?

    Lg
    Thorsten
     
    BlueMoondeo gefällt das.
Thema:

Wird nicht ordentlich warm?

Die Seite wird geladen...

Wird nicht ordentlich warm? - Ähnliche Themen

  1. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  2. Allgemein Ecoboost warm-/kaltfahren wie GENAU?

    Ecoboost warm-/kaltfahren wie GENAU?: Moinmoin, man liest ja immer wieder, dass der EB immer brav warmgefahren und auch wieder kaltgefahren werden sollte. Hintergrund ist klar;...
  3. Escort 2 (Bj. 74–80) ATH/ADH Warmer Motor geht ab und zu aus

    Warmer Motor geht ab und zu aus: Hallo zusammen, weil es für meinen absoluten Traumoldtimer noch nicht gereicht hat, bin ich seit kurzem sehr glücklicher Besitzer eines Escort...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP Warmer Motor ruckelt, Startschwierigkeiten

    Warmer Motor ruckelt, Startschwierigkeiten: Guten Abend Ihr Lieben :) ich fahre einen Ford Mondeo Kombi MK1, BJ 1996 mit 65KW. Das Auto bekam im Januar erst TÜV und nun macht er uns...
  5. KA 1 (Bj. 96-08) RBT Startproblem bei warmen Motor

    Startproblem bei warmen Motor: Hallo erst mal in die Runde. Ich bin neu hier. Mein Name ist Ronny, fahre einen Ka Futura Bj. 2001 Endura 1,3 44Kw, 102 000 Km, und habe ein...