Escort 6 (Bj. 92-95) GAL/ALL/CLX Wird nicht warm/kein druck im behälter

Diskutiere Wird nicht warm/kein druck im behälter im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, hab das Problem das mein Escort Cabrio bj94 seit dem wechsel der lima nicht mehr warm wird. Vorher heizte er zügig warm doch nu...

  1. #1 olli2670, 17.03.2013
    olli2670

    olli2670 Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio Bj 94
    Hallo zusammen,
    hab das Problem das mein Escort Cabrio bj94 seit dem wechsel der lima nicht mehr warm wird. Vorher heizte er zügig warm doch nu kommt nix mehr ausser kalter Luft. Temparatur anzeige bleibt unten.Wie ich dann feststellte baut er auch keinen Druck im Kühlwassebehälter aus bzw in den Schläuchen. Wasser verliert er nicht und ist auf max. Gesucht hab ich hier auch schon aber so richtig fündig wurd ich nicht was ich mit meinem Prob verbinden könnte. Danke schonmal für eure Tips
     
  2. #2 Timmy86, 17.03.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hmmm. was habt ihr den alles losgehabt um die lima zu tauschen?

    an der wapu sollte es nicht liegen. die läuft mit über dem zahnriemen. (glaube ich). wird der kühler den warm?
     
  3. #3 olli2670, 17.03.2013
    olli2670

    olli2670 Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio Bj 94
    Kühler wird hand warm...kommt denk ich durch die wärme von motor..was alles ab war weiß ich nicht war nicht dabei...hab mir nur sagen lassen müssen das der klimakompressor im weg war aber ich hab von sowas leider keine Ahnung :(
     
  4. #4 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    termostat erneuern , denn wenn der kühler handwarm wird deutet das aufs termoastat hin , vorrausgesetzt das keine luft im wärmetauscher drin ist .
    werden den die schläuche für die heizung warm ?
     
  5. #5 Timmy86, 17.03.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    nagut.... mit der klima hat das recht wenig zu tun.... es kann möglich sein, dass das thermostat kaputt ist. dann läuft die kühlung nur auf dem kleinen kreis und die heizung wird auch nicht warm. aber das erklärt noch nicht warum die anzeige unten bleibt.
     
  6. #6 olli2670, 17.03.2013
    olli2670

    olli2670 Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio Bj 94
    Hab ih nun im stand mal laufen und temp anzeige geht so langsam hoch..schläuche sind warm aber was mich stuzig macht ist das mit dem druck im kühlbehälter...sollte doch eigentlich vorhanden sein oder? So war es zumindest die ganze zeit...bin aber wie gesagt blutiger Laie und hab nicht wirklich viel Ahnung von Autos :rotwerden:.
     
  7. #7 Timmy86, 17.03.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    also funzt die anzeige.... dann wird es wohl das thermostat sein.
     
  8. #8 olli2670, 17.03.2013
    olli2670

    olli2670 Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio Bj 94
    oki..dann werd ich das mal wechsel lassen :weinen2:
     
  9. #9 Timmy86, 17.03.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    keine angst mit nem 50er bist von ab....
     
  10. #10 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der motor nicht warm wird, weil termostat defekt, läuft die kühlung ständig im grossen kühlkreislauf ;) .
    wenn nur der kleine kühlkreislauf in betrieb ist, weil das termostat nicht öffnet,
    würde der motor früher oder später kochen ;)
     
  11. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    267
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Falsch, Wa-Pu läuft über den Keilrippenriemen.

    Hallo olli2670
    Nach den aufgeführten Beschreibungen muss es der Thermostat sein.

    Warum hastz Du die LiMa gewechselt?
     
  12. #12 olli2670, 25.03.2013
    olli2670

    olli2670 Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio Bj 94
    Hi Elona,
    batterieleuchte hat schon länger geleuchtet und hatte schwierigkeiten beim starten..das ist zumindest jetzt weg und hab jetzt urlaub da werd ich das mit dem thermostat mal checken lassen
     
Thema:

Wird nicht warm/kein druck im behälter

Die Seite wird geladen...

Wird nicht warm/kein druck im behälter - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. Reifen Luft Druck P-7

    Reifen Luft Druck P-7: Hallo, welchen Luftdruck fahrt Ihr auf dem P-7 26m oder 20m mit V-6 Maschine? Gruß, Markus
  3. Heizung wird nicht warm....

    Heizung wird nicht warm....: Hallo bin neu hier hab schon viele Stunden mit der Suche im Netz verbracht ohne Erfolg. Fehler: Ich habe ein Ford ka mit Gas anlage bekommen. Es...
  4. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  5. Ford 17M P5 Druck auf Wasserschläuchen.

    Ford 17M P5 Druck auf Wasserschläuchen.: Hallo bin nach etwas stöbern auf dieses Forum gestoßen und wollte mein anliegen mit euch teilen, undzwar war ich mit meinem P5 17M (65 Ps Motor)...