Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wird nicht warm

Diskutiere Wird nicht warm im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute,:weinen2: ich hab einen Mondeo Diesel mit 131 PS BJ 2002. wenn ich jetzt im Winter losfahre, dauert es sehr sehr lange bis das...

  1. #1 donflenz, 07.01.2010
    donflenz

    donflenz Neuling

    Dabei seit:
    07.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute,:weinen2:
    ich hab einen Mondeo Diesel mit 131 PS BJ 2002. wenn ich jetzt im Winter losfahre, dauert es sehr sehr lange bis das Kühlwasser warm wird, bei ca. -5 C ca 25 km. Die Heizung funktioniert auch entsprechend mäsig. Ich hab schon den Thermostat tauschen lassen, hat aber nix gebracht. Hat jemand da eine Idee?
    Schöne Grüsse
     
  2. #2 jörg990, 07.01.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.124
    Zustimmungen:
    31
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo,

    das selbe Problem hat mein 2006er TDCi, und auch mein 2002er 115PS TDCi hat nicht ordentlich geheizt. Ich glaube, Ford hat da bei der Auslegung der Kühlanlage etwas geschludert und die Kisten kommen einfach nicht auf Temperatur.
    Hast du eine Klimaautomatik? Da läuft der Kühlerventilator selbst im Winter im Dauerbetrieb, was dem Aufwärmen natürlich auch nicht dienlich ist.

    Vielfach heißt es, es liegt am besseren Wirkungsgrad des Diesels gegenüber einem Benziner. Kann ich aber nicht glauben, ein 130PS produziert genug Wärme...


    Gruß mit Handschuhen:weinen2:

    Jörg
     
  3. #3 donflenz, 07.01.2010
    donflenz

    donflenz Neuling

    Dabei seit:
    07.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Jörg,
    ja, Klimaautomatik hab ich schon. Ich kann aber kaum glauben, dass diese Heizleistung normal sein kann. Was macht man denn dann bei -20 C?
    Ich hab mal was von einem "Zusatzheizer" gehört, weiß da jemand was?
    Schöne Grüsse
     
  4. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Auf Grund ihres hohen Wirkungsgrades, produzieren moderne Diesel nicht genug Abwärme. Deshalb werden Kraftstoffbetriebene oder Elektrische Zuheizer verwendet. Damit der Fahrer im Winter nicht frieren muß.
    Ob in deinem Wagen so ein Teil verbaut ist kann ich dir nicht sagen.
     
  5. #5 Al3xander, 07.01.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    also die heizung sollte schon fix warm werden. versuche es mal direkt mit der klimaautomatik oder besser noch mit der taste, wo es dir die luft ins gesicht blasen sollte, dann wird es richtig fix warm.

    selbst wenn das kühlwasser im tdci winter ewig braucht, um auf temperatur zu kommen, sollte zumindest aus der heizung schnell wärme kommen. ich habe bei meinem neulich beide thermostate erneuern lassen, dadurch hält er gut die temperatur.

    zum thema wärme des motors: ich wohne etwa 500m von der autobahnauffahrt weg. habe heute morgen bei -3 grad mal getestet, da ich direkt nach der auffahrt mit eiskaltem motor im stau stand. im stehen wärmt er sich laut kühlwasseranzeige auf gut 70 grad auf (stand so sicher 20 minuten), viele verbraucher waren an. danach ging es flott auf 90 grad.

    @donflenz: wie sieht dein streckenprofil aus: stadt, landstraße, autobahn? wenn ich bei den temperaturen mit 120 kmh auf der autobahn fahre, benötige ich etwa 8-10km bis die anzeige in der mitte ist (mit zwei neuen thermostaten). falls du kein "komisches" fahrprofil mit viel stop- and-go hast, kann ich mir das gut vorstellen, dass du deine 25km brauchst.
    sorgen würde ich mir nur machen, wenn die kühlwassertemperatur wieder stark fallen sollte, wenn der motor schon einmal richtig warm war.
     
  6. #6 donflenz, 07.01.2010
    donflenz

    donflenz Neuling

    Dabei seit:
    07.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Zwei Thermostate? wo ist denn das zweite, oder erste, je nach dem?
     
  7. #7 Schwally, 08.01.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    hab zwar nen benziner, aber auch ne klimaautomatik..
    der kühlerventilator springt bei mir aber nich an.. (A/C ist logsicherweise aber aus.. bei den Temperaturen.. )
     
  8. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    Der Benziner wird generell sehr sehr schnell warm, also kein Wunder. Läuft der K.-Ventilator auch nicht wenn du A/C einschaltest?
    Ich fahre ebenfalls den 130 TDci, und der wird auch nicht warm. Ist aber denke ich normal. Habe 1 km bis zur AB, heute bei -9° C erst nach ca. 8-10 km warme Luft aus der Heizung! Dabei halte ich bei kaltem Motor immer die Drehzahl bei 2000 rpm um den Motor zu schonen (bin halt ein Freak :lol:). Ich habe mich dran gewöhnt erst später die Jacke auszuziehen...
    Am Thermostat liegt das denke ich nicht, sondern an der verbauten Technik. Der Zusatzheizer müsste serienmäßig verbaut sein, schaltet sich aber meiner Meinung nach nach sehr kurzer Zeit (vlt. über 0°C?) aus.
     
  9. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Um genau zu sein, wird der Zuheizer eingeschaltet, wenn der Motor läuf, die Außentemperatur unter 5°C und Kühlmitteltemp. unter 71°C liegen.
     
  10. #10 mischit, 08.01.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    @Pablo

    wenn nach 8-10 km warme Luft aus der Heizung kommt finde ich das bei Temp. von 9C- vollkommen ok .

    Bei einem Benziner geht das auch nicht schneller .

    Ich bin sehr zufrieden mit der Heizleistung , ich hatte mal im Winter nen Golf TDI der war deutlich schlechter .

    Zum Zuheizer :

    es gab gegen Aufpreis einen 'richtigen' Zuheitzer , was aber Serienmäßig verbaut ist sind 3 Glühstifte die im Kühlkreislauf untergebracht sind und mithelfen das Kühlwasser schneller zu erwärmen . Das ist zumindest was ich bisher rausgefunden hab , ich arbeite aber nicht bei Ford aber es gibt hier bestimmt welche die das klar stellen können .

    So , und jetzt geh ich Schneeschippen ....:rasend:
     
  11. #11 Steff67, 08.01.2010
    Steff67

    Steff67 Guest

    100% Richtig!
    Ich habe einen Zuheitzer und nur so wird der Wagen warm.
     
  12. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    also heute noch Mal bei -3°C & 2000 rpm:

    • nach 4 km allererste Nadelbewegung der Temp.-Anz.
    • nach 6 km lauwarme Luft
    • nach 15 km 70°C
    • nach 22 km knapp 90°C
    Übrigens:
    1. 90°C erreicht mein Mondi selbst im italienischen Sommer nicht. :freuen2:
    2. im Leerlauf kühlt das Wasser wieder ab, im Winter sogar auf ca. 50-60°C.:kaffee:
     
  13. #13 Schwally, 09.01.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    laut analoganzeige ode digital im km-zähler?
     
  14. #14 Retnüg, 09.01.2010
    Retnüg

    Retnüg Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    58
    Zustimmungen:
    1
    Das zweite Thermostat ist in dem Anschlußwinkel von vorne gesehen links an der Wasserpumpe und wird mit einer M6 Schraube gehalten.
     
  15. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    laut Analogzeiger.
     
  16. ahli

    ahli Benutzer

    Dabei seit:
    20.03.2007
    Beiträge:
    333
    Zustimmungen:
    4
    Fahrzeug:
    86er Ford Orion 1,6 D
    Kann mich nur anschließen...

    ...und die genannten Symptome bestätigen.:) So ein "hocheffizienter" Dieselmotor hat zwar ausreichend Leistung und ist schön sparsam, nur die Erwärmung des Kühlkreislaufes dauert halt ein wenig, zumindest im Stadverkehr. Wenn du gleich auf die Landstraße und / oder Autobahn fährst, wird der Motor auch deutlich schneller warm. :top1:

    Ich bin jedoch heilfroh, dass wenigstens der Innenraum recht schnell warm wird. Da kenne ich auch andere Fahrzeuge, wie den smart diesel, der selbst nach 20 km Autobahn kaum spürbare Heizleistung entwickelte und man es gar nicht wagen konnte, mal ohne Jacke oder Handschuhe zu fahren:mies:
     
  17. #17 alex1982, 12.01.2010
    alex1982

    alex1982 Neuling

    Dabei seit:
    12.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo;B5Y;2002;2,0 TDCI-130PS
    Hallo!
    ich hab auch einen Mondeo Diesel mit 131 PS BJ 2002,und es dauert auch sehr lange bis im auto wahrm ist!wen ich in der stadt unterwegs bin, dan kommt der temperatuhr anzeiger nicht mals bis zu 40 grad hoch und es kommt lauwarme luft aus der heizung,wen ich auf autoban bin und so 130 km und mehr fahre geht die anzeige bis 90 grad hoch und es kommt warme luft aus der luftung aber sobald ich die autoban verlasse fällt die anzeige wieder auf 30-50 grad runter und wieder kommt lauwarme luft raus.Habe schon thermostat austauschen lassen, hat nichts gebraht.Hat einer erfahrung damit??
     
  18. latte

    latte Neuling

    Dabei seit:
    17.02.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,
    131 PS Bauj. 2002, gleiches Problem. Testen, ob das Thermostat auf/ zugeht, erkennbar am Temp.abfall, wenn der Schaltpunkt für großen Kreislauf erreicht wird. Elek.zuheizer Funktion
    kann man am klacken der Relais hören. Die ersten KM : Heizung auf kalt lassen, und
    wenn alles nichts hilft : Filzmatte vor den Kühler (hab ich zw. Okt. und Mai grundsätzlich eingebaut)
    Gruß latte
     
  19. #19 Nighthawkzone, 25.02.2010
    Zuletzt bearbeitet: 25.02.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Sry Jungs, aber das ist Moppelkotze.
    Nach 2 Kilometer kommt bei mir ein laues warmes Lüftchen. Danach steigt die Nadel langsam aber bestimmt bis 90 Grad und bewegt sich auch nicht.
    Und ja, ich fahre den Wagen sehr sachte warm.
    Sicherlich ist ein Zuheizer ein segen und bei kaltem Winter klar im Vorteil aber der Wagen wird auch so warm.
    Schwankt die Temperatur sehr stark ist das große Thermostat hinne, schwankt der Wagen ziwschen 60-90 Grad, das kleine.
    Nachdem ich nach langem suchen das kleine nun getauscht habe bewegt sich die Nadel auch bei -5 Grad nicht mehr von den 90 Grad. Mag sein, dass es Digital gemessen 80 sind, aber der Analog Tacho ist steif und fest auf den 90.
    Ich vermute das auch euer kleines Thermostat träge ist. Ausser ihr fahrt 20 km Berg runter nach dem Kaltstart, aber dann ist es auch kein Wunder.
    Da ist nix geschlampt oder sonstiges.
    Die Thermostate werden auch bei anderen Wagen träge, aber bei knapp 20€ und einem recht einfachem Wechsel rege ich mich über diese Kosten bei solch einem Wagen nicht auf :lol:
    Achja, ich drehe die Heizung aber erst richtig auf wenn der Wagen "warm" ist.
    In der Stadt dauert es natürlich länger. Wohne ländlich und bin nach 4km auf der AB.
    Worauf ich im Kern jedoch hinaus will ist, dass wenn einmal die 90 Grad erreicht sind sackt diese Temperatur bei mir auch in der Stadt nicht mehr ab (alos jetzt nach dem wechsel des kleinen Thermostates)
     
  20. #20 Al3xander, 25.02.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X

    richtig, bei mir auch nicht mehr. allerdings eine einschränkung: wenn das kühlwasser nur mal kurz 90 grad erreicht hat, der motor selbst aber noch nicht wirklich warm ist (zb 15km bei tempo 90 auf der AB), dann sackt sie schon nochmal etwas ab bei mir, wenn keine last abgefordert wird. wenn ich den wagen hingegegen nach dem erreichen der 90 grad mal etwas auf touren gebracht habe (da reicht selbst mal ein kurzer druck auf 150kmh), dann sinkt da im anschluss nix mehr ab bei mir, selbst bei -20 grad und ner stunde mit laufendem motor auf nem parkplatz nicht.

    p.s. aber klar ist, dass die bude ewig braucht bis sie überhaupt mal warm ist (der motor, nicht die heizung)
     
Thema: Wird nicht warm
Besucher kamen mit folgenden Suchen
  1. Ford Mondeo Kreislauf Kühlwasser

    ,
  2. ford mondeo B5Y wen ist luft auf kreislauf

    ,
  3. mondeo 3 kühlwasser wird nicht warm

Die Seite wird geladen...

Wird nicht warm - Ähnliche Themen

  1. Heizung wird nicht warm....

    Heizung wird nicht warm....: Hallo bin neu hier hab schon viele Stunden mit der Suche im Netz verbracht ohne Erfolg. Fehler: Ich habe ein Ford ka mit Gas anlage bekommen. Es...
  2. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  4. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...
  5. Bremsen machen Geräusche wenn warm

    Bremsen machen Geräusche wenn warm: Ich habe ein Problem mit den Bremsen und zwar, machen die Bremsen Geräusche wenn man z.B. im Kreisverkehr fährt und halt etwas lenkt. Die...