Wisch Wasch beim 10 Jahe alten Ka

Diskutiere Wisch Wasch beim 10 Jahe alten Ka im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallöle, bei meinem Ka kommt kein Wischwasser mehr...Sicherungen ganz. Wenn ich auf den Hebel drücke hörzt man nur ein "Ansteuerklaken". Wie...

  1. kanix

    kanix Guest

    Hallöle,

    bei meinem Ka kommt kein Wischwasser mehr...Sicherungen ganz.
    Wenn ich auf den Hebel drücke hörzt man nur ein "Ansteuerklaken".

    Wie komme ich an die Wischwasserpumpe....ich glaube die ist im Eimer :wuetend:



    Danke vorab für Infos
    KAnix
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    je nachdem wo du wohnst könnte diese auch einfach nur zugefroren sein. hatten wir schon ofters.
    ansonsten einfach die rechte radkastenverkleidung ausbauen, dann kommst du an den behälter und die pumpe.
     
  4. #3 petomka, 18.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Der Vorratsbehälter der Scheibenwaschanlage befindet sich beim KA aber unter dem linken Windlauf (direkt unter der Windschutzscheibe) :)
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ooops, bin beim schreiben irgendwie bei den fiaskos gewesen... sorry.
     
  6. #5 thosrtend, 15.05.2008
    thosrtend

    thosrtend Guest

    hallo, kannst du mir das vielleocht etwwas detailierter erklären wo die wischwasserpumpe sitzt? danke
    sitzt im im kofferraum, oder im innenraum (fahrgastzelle)?
     
  7. #6 petomka, 15.05.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    die Wischwasserpumpe ist in den Vorratsbehäter eingesteckt

     
  8. RS800

    RS800 Neuling

    Dabei seit:
    07.09.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 60 PS Bj.3/2000
    Hallo,

    das gleiche Problem habe ich an Töchterchens Spielzeug auch. Pumpe kaputt, Spannung kommt an, aber nichts tut sich.

    Werde mich morgen mal auf die Autoverwertung begeben.

    Wie bekommt man die Pumpe aus dem Behälter und hat der KA eine eigene Pumpe oder passt auch eine von anderen Typen:gruebel:

    Danke für Eure Antworten
     
  9. #8 FocusZetec, 08.09.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.515
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Einfach raushebeln, vorher mußt du die Wischerarme und die Wischerabdeckung abmachen.
    Die Pumpe passt auch vom Fiesta, Escort, Mondeo ...
     
  10. RS800

    RS800 Neuling

    Dabei seit:
    07.09.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 60 PS Bj.3/2000
    Danke Dir [​IMG]
     
  11. #10 KA-Tuning, 08.09.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    sicher das pumpe kaputt?
    vieleicht auch nur verstopft!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 RS800, 08.09.2008
    Zuletzt bearbeitet: 08.09.2008
    RS800

    RS800 Neuling

    Dabei seit:
    07.09.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 60 PS Bj.3/2000
    Ja, zuckt nicht mal mehr.

    Kann ja passieren, das Auto ist 128000 km bei einem Pflegedienst gelaufen und ich habe ihn für 1500,- Euro gekauft mit neuen Bremsen und 1,5 Jahren [​IMG]

    Und das"Kind" ist stolz drauf.
     
  14. RS800

    RS800 Neuling

    Dabei seit:
    07.09.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 60 PS Bj.3/2000
    Problem gelöst, "neue" Pumpe vom Schrott 10,- Euro und es sprudelt wieder.:)
     
Thema:

Wisch Wasch beim 10 Jahe alten Ka

Die Seite wird geladen...

Wisch Wasch beim 10 Jahe alten Ka - Ähnliche Themen

  1. Klima stinkt, aber erst beim ausschalten

    Klima stinkt, aber erst beim ausschalten: Ich hab bei meinem FoFo das Problem, das meine Klima stinkt. Aber nicht beim Einschalten, wie man es so landläufig kennt, sondern meine stinkt...
  2. Schönen Guten Tag sagt der Neue mit dem Alten.

    Schönen Guten Tag sagt der Neue mit dem Alten.: Der wagen hat vermutlich ein Öldruckproblem, denn bei der Kraftstoffpumpe saut es Öl aus dem Motorblock obwohl ich den dichtenden O-Ring...
  3. Super Bird (Bj. 1989–1997) Augen auf beim Kauf

    Augen auf beim Kauf: Hi Birds, ich bin am überlegen ob ich mir einen schönen weißen Thunderbird BJ89 zulegen soll. Hat noch ein Jahr TÜV und ist fahrbereit, schwarzes...
  4. Lenkung beim Beschleunigen sehr leicht

    Lenkung beim Beschleunigen sehr leicht: Wir haben einen gebrauchten Kuga gekauft. Beim kräftigen Beschleunigen wird die Lenkung so leicht, dass die Spur nicht stabil gehalten wird. Ist...
  5. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....