Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wischer vorn und hinten geht nicht mehr !!!

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Marcel0302, 13.02.2012.

  1. #1 Marcel0302, 13.02.2012
    Marcel0302

    Marcel0302 Neuling

    Dabei seit:
    13.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk2
    1.8 16v
    Bj.: 1998
    Guten tag zusammen ..... habe folgendes problem mit meinem mondeo mk2: ich habe wären der fahrt den heckwischer betätigt und der is dann einfach stehen geblieben !!! seit dem funktioniert der heck und der front wischer nicht mehr !!! und die scheiben reinigungsanlage auch nicht !!! so ich habe die releas getauscht die sicherungen geprüft und denn schalter (hebel) am lenkrad gewechselt !!!! und jetzt weiss ich nicht mehr weiter !!! hoffe es gibt hier jemanden der nen guten tipp für mich hat !!! ich fahre schon ohne wischer rum und das geht mal garnich !!! nich bei dem wetter
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Coyote, 13.02.2012
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    möglich das die motoren hin sind???

    wäraber auch komisch wenns alle 3 gleichzeit dahin gerafft hat:was:

    und brauchst net so zu schreien:lol:
     
  4. finne

    finne Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    236
    Zustimmungen:
    6
    Fahrzeug:
    Renault Laguna 2.0 Initiale
    Hast du die Sicherung geprüft oder gewechselt?
    Wenn du sie nur geprüft hast, tausche sie trotzdem.
    Alle drei Verbraucher teilen sich eine Sicherung (20) 20A
    Sei dir sicher das du nach dem Wechseln und vor dem Einschalten der Zündung, die Verbraucher ausgeschaltet hast.
    Nicht das z.B. der noch eingeschaltete Heckwischer dir die Sicherung wieder zerstört.
    MfG
    Peter
     
  5. #4 Meikel_K, 13.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ein Kurzschluss - z.B. durch ein aufgescheuertes Kabel in der Heckklappendurchführung - des zuletzt eingeschalteten Verbrauchers, also des Heckwischers, scheint naheliegend. Wenn ich mich recht erinnere, sieht man dem Schalter für den Heckwischer leider nicht an, ob er ein- oder ausgeschaltet ist - also braucht man ein paar Sicherungen in Reserve und muss beide Schalterstellungen probieren oder den Schalter mal abklemmen.

    Die anderen Verbraucher sollten dann mit ausgeschaltetem Heckwischer und neuer Sicherung zunächst funktionieren. Beim Einschalten des Heckwischers sollte die gemeinsame Sicherung wieder durchfitschen, wenn es an einem Kurzschluss im Kabelverlauf liegt - genau wie finne sagt.
     
  6. #5 MucCowboy, 13.02.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ACHTUNG: Die Sicherung hat nur 10 Ampere. Bitte keine zu große Sicherung stecken, das wird gefährlich.

    Grüße
    Uli
     
  7. finne

    finne Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    236
    Zustimmungen:
    6
    Fahrzeug:
    Renault Laguna 2.0 Initiale
    In meinem Handbuch steht 20A und in meinem Wagen ist auch eine 20A verbaut.

    Übrigens hast du in deiner FAQ Sammlung im FordBoard auch 20A für diese Sicherung stehen.

    MfG
    Peter
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wischer vorn und hinten geht nicht mehr !!!

Die Seite wird geladen...

Wischer vorn und hinten geht nicht mehr !!! - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...