Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wischerintervall geht nicht!

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Kaschperl, 23.02.2012.

  1. #1 Kaschperl, 23.02.2012
    Kaschperl

    Kaschperl Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, Bj.99, 1,6 16V
    Hallo User.

    Hab da ein Problem mit meinem MK2. Bei eingeschalteter Intervallstellung wischt der Wischer nicht. Relais und Timermodul sind aber ok, habs mal mit nem anderen getauscht. Ein ansteuern des Moduls ist auch klar zu hören. Kann mir jemand nen tip geben, was vllt defekt sein könnte?

    MFG
    Kaschperl
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 23.02.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    der Wischerschalter ;)

    Grüße
    Uli
     
  4. #3 Kaschperl, 23.02.2012
    Kaschperl

    Kaschperl Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, Bj.99, 1,6 16V
    Auch der ist schon getauscht... :gruebel:
     
  5. #4 MucCowboy, 23.02.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Stecker am Wischerschalter auf Grünspan / Korrosion hin untersuchen, Stecker am Sicherungskasten Oberseite auf hochgerutschte Pins prüfen. Mehr Möglichkeiten gibt's nicht, andere Komponenten sind nicht im Spiel. Der Wischermotor und seine Anschlusskabel können's nicht sein, er geht in den Nicht-Intervallmodi ja.

    Mein Tipp ist immernoch der Wischerschalter, naheliegendste und häufigste Ursache hierfür.

    Grüße
    Uli
     
  6. #5 Kaschperl, 23.02.2012
    Kaschperl

    Kaschperl Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, Bj.99, 1,6 16V
    Ok... besten dank für die Tip´s
    :top1:
     
Thema:

Wischerintervall geht nicht!

Die Seite wird geladen...

Wischerintervall geht nicht! - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg