Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wischerintervall (vorn) ohne Funktion

Diskutiere Wischerintervall (vorn) ohne Funktion im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin F-Fler(innen), lang ist es her dass ich mal hier vorbei geschaut hab, hoff aber mal trotzdem dass ihr mir helfen mögt :D Folgendes...

  1. #1 stillerchiller, 19.10.2013
    stillerchiller

    stillerchiller Benutzer

    Dabei seit:
    13.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Turnier Bj. 2002
    Moin Moin F-Fler(innen),

    lang ist es her dass ich mal hier vorbei geschaut hab, hoff aber mal trotzdem dass ihr mir helfen mögt :D


    Folgendes Problem :

    Meine Eltern sind seit Jahren stolze Besitzer eines Mk2 Bj. '00,
    und sind eiglt immer mit ihm zufrieden gewesen, und trotz seiner >200.000km läuft er ohne Probleme,
    naja, fast zumindest.

    Seit neuem Funktioniert das Intervallwischen mit dem vorderen Wischer nicht mehr.

    Hab vieles versucht, Wischermotor getauscht, Timer Modul getauscht, Wischer-Wahlhebel getauscht etc aber ohne Funktion.

    Sicherungen scheinen alle okay zu sein (nur sichtkontrolle, momentan keine Möglichkeit zu messen),
    und das Relais (müsste glaub ich R15 sein, oder?) scheint auch in Ordnung zu sein,
    da sich die "Häufigkeit" des klickens der Intervallstufe entsprechend verändert.

    Nun ist die Frage : Was könnte es noch sein, wenn sowohl Motor, als auch Wahlhebel, Sicherungen und Relais heil sind?

    Wär euch dankbar wenn ihr mir helfen könntet,
    da die Wischer zwar ansonsten eiglt ohne Probleme funktionieren,
    meine Eltern die Intervallfunktion aber doch schon ein Stück weit vermissen.


    Bin euch für jeden Tipp dankbar :).


    Grüße aus Hamburg,

    Dennis
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.019
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  3. #3 stillerchiller, 19.10.2013
    stillerchiller

    stillerchiller Benutzer

    Dabei seit:
    13.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Turnier Bj. 2002
    Danke, werd ich morgen direkt mal testen :)

    Wäre es denn schwer es zu reparieren wenn der Schaden am Kabel liegen würde?
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.019
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    weis nicht hatte nie das problem....aber da steht,

    "da wie gesagt das Relais deutlich hörbar arbeitet wenn der Wischerhebel auf Intervall steht,...............Scheint dann wohl wirklich das Kabel für den Wischermotor bzw. der Wischermotor selbst zu sein. "

    da du ja schon Wischermotor getauscht hast......also kabel für den wichermotor überprüfen.
     
Thema:

Wischerintervall (vorn) ohne Funktion

Die Seite wird geladen...

Wischerintervall (vorn) ohne Funktion - Ähnliche Themen

  1. Suche Haltebügel Sabilisatorlager vorne rechts

    Haltebügel Sabilisatorlager vorne rechts: Ich suche für einen Ka Titanium 3D 1.2 69PS M5 (Baujahr Frühjahr 2010) den Haltebügel des Stabilisatorlagers (Querlenker) vorne rechts. Ford will...
  2. Focus Mk2 - Zigarettenanzünder ohne Funktion

    Focus Mk2 - Zigarettenanzünder ohne Funktion: Hallo Zusammen, versprochen - ich versuche euch in Zukunft weniger bis gar nicht zu nerven :) Habe Gestern gemerkt, dass mein Zigarettenanzünder...
  3. Einparksensor vorne

    Einparksensor vorne: Hallo, nach einem Unfall mit dem Fiesta MK7 Bj. 2016 haben wir jetzt einen Fiesta MK7 Bj. 2017. Hier ist es mit den Einparksensoren so fährt man...
  4. Bremsscheiben vorne Soll-Dicke

    Bremsscheiben vorne Soll-Dicke: Hallo zusammen, kann mir einer in den techn. Unterlagen kurz nachsehen, welche Mindestdicke für die Bremsscheiben VA, Mondeo MK4 vFL, 2,0l...
  5. KLimaanlage keine Funktion - was kann ich selbst checken?

    KLimaanlage keine Funktion - was kann ich selbst checken?: Hallo, heute wollte ich zum ersten mal an meinem kürzlich erworbenen FoFo (MK2/1,6Ti/115PS) die Klimaanlage nutzen. Leider kommt nur Luft mit der...