Focus 2 (Bj. 04-08) DA3/DB3 Wischermotor defekt?

Diskutiere Wischermotor defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Seit dieser Woche gehen meine Wischer nur sehr hackelig und langsam, eigentlich fast gar nicht mehr. Muss den Hebel mehrmals betätigen, damit die...

  1. #1 rookie83, 04.08.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Seit dieser Woche gehen meine Wischer nur sehr hackelig und langsam, eigentlich fast gar nicht mehr. Muss den Hebel mehrmals betätigen, damit die Wischer überhaupt noch zurück kommen. Nun meine Frage, kann das Gestänge fest sein oder der Motor defekt? Was kommt in der Regel zuerst?

    Lässt sich eines von beiden oder sogar beides wieder gangbar machen? Wie komme ich an den Wischermotor und das Gestänge ran?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 04.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.306
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Das Gestänge wird gerne mal fest ... entweder zerlegen und reinigen (die Lagerbuchsen von den Wischerarmen) oder ein neues verbauen
     
  4. #3 klaralang, 05.08.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    920
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    neues Gestänge soll 300€ kosten, da nimm Dir lieber ca 3 Std Zeit und mach es gangbar.
    Du brauchst gar nicht viel Werkzeug
    Schraubenzieher, größere Wasserpumpenzange, 10er Steckschlüssel, WD40, Fett oder Kupferpaste, Schleifpapier, Schraubstock und nicht lachen, eine Digicam ist auch nützlich.

    Wischerarme abmontieren, war das jetzt Schlüsselweite 14 od 15, Motorhaube auf, Abdeckung an den Wischerlager entfernen, sind 6 Metallclipse, jetzt mit der Digicam von der Fahreseite aus ein paar Bilder machen, so das man sieht in welcher Stellung der Zapfen vom Motor ins Gestänge geht,( wenn das in ver kehrter Richtung zusammen gebaut wird, rumpeln die Wischer über die Motorhaube) Scheibenwischermotor mit Gestänge ausbauen, hier am besten auch mit der Digicam ein paar Bilder wegen der Position des Gestänges, jetzt das ganze in den Schraubstock einspannen, von den Wischerlager den kleinen Sicherungs- und O-Ring vorsichtig rauspfrimmeln und mit WD 40 satt einsprühen, mit der größeren Wapuza ( Wasserpumpenzange ) hinten am Winkel des Wischerlager hin und her bewegen, immer wieder einsprühen, solange bis das Wischerlager nach hinten rausgeht. Den Bolzen mit Schleifpapier von Verkrustungen säubern, reinigen und satt einfetten. Die Aufnahme des Bolzen natürlich auch reinigen, hier ist eine Messingbuchse zu erkennen, auch etwas Fett oder Kupferpaste rein.
    Zusammenbau wie immer in umgehkehrter Reihenfolge ;)
    Voila, 300€ gespart.
     
  5. #4 rookie83, 05.08.2012
    Zuletzt bearbeitet: 05.08.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Also ich muss mal meinen Frust los werden. Die Fischerarme waren an der Buchse fest, die am Wischermotor ist, war festgegammelt. Das Problem war innerhalb von 30min behoben und wieder eingesetzt. Dann den Stecker drauf und Test, ein paar mal probiert und toll es geht, Wischer noch richtig eingestellt und fertig. Alles fest gezogen und Verkleidung drauf, dann kurz gefreut. Es setzte Regen ein und wollte das Auto vor der Garage wegnehmen, Wischer an und auf halber Strecke bleiben die stehen und es passiert nichts mehr. Schon voller Wut, erst mal wieder abnehmen und von Hand gedreht, soweit alles i.O., dann Wischanlage eingeschaltet und Spannung gemessen (vorher Sicherung 47 gecheckt) auch i.O.! Bleibt ja nur der Wischermotor, da vorsichtig die Abdeckung runter, roch schon leicht nach Strom und Dummheit. Hab dann mal Spannung angelegt und wieder nur kurzes zucken und dann nichts mehr.

    Jetzt hat sich wohl nach dem Gestänge der Motor verabschiedet. Das Ding ist natürlich soweit verpresst, das er sich nicht zerlegen lässt. Rein optisch ist er in Ordnung, wird wohl der Rotor oder der Stator defekt sein. Mal schauen ob ich günstig einen finde.

    Was ich mit der Karre in einem Jahr für Probleme hatte, das übertrifft alles bisherige bei weitem!

    100.000Km Lichtmaschine 300€
    110.000Km Antriebsachse rechts 400€
    120.000Km Bruch auf der Leiterplatte Tacho, Autohaus unfähig 400€, dann selbst Fehler behoben
    135.000Km Turbolader und Partikelfilter 1700€
    138.000Km Scheibenwischanlage ???€

    von kleinen Reparaturen unter 300€ rede ich gar nicht erst, da ich sonst noch anfange zu heulen.
     
  6. #5 klaralang, 05.08.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    920
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    Bei mir war auch ein Wischerlager fest, nach etlichen Wischversuchen war der Motor auch sehr, sehr warm, aber trotzdem, hättest Du die Wischerlager vernünftig gangbar gemacht, würde Dein Wischermotor noch leben.
     
  7. #6 rookie83, 05.08.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Woher weiß du denn, das ich es nicht vernünftig gemacht habe? Ich habe ein voll ausgestattete Werkstatt und brauche nicht ewig für alles.

    Hab das komplette Programm durchgezogen, demontage, reinigen, abschmirgeln, reinigen, fetten und montieren. Das hat in der Hand nur so geflutscht, wenn ich was vergessen habe, dann sag mir bitte was!
     
  8. #7 focusdriver89, 05.08.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    aber warst du nicht der, der früher öfters erwähnt hat wie gut das Auto ist!? :) Irgendwann straft sich alles im Leben. Die Karren sind nunmal *****...das wollte ich früher auch nicht glauben aber seit dem C-Max weiß ich es. Ich hab in 2 Jahren mindestens auch schon 2.000€ versenkt...und die nachten Sachen stehen schon an...:wuetend:
     
  9. #8 rookie83, 05.08.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Ich muss ganz ehrlich sagen, als ich ihn mit 60.000Km gekauft habe, war auch bis 100.000Km alles Tip Top und dann kamen halt 2 Sachen wo man noch denkt ok, kann sein, irgendwas ist ja immer mal. Dann ging es weiter und es nimmt kein Ende.Hatte davor einen alten Fiesta (für 0€) und zwei mal einen Escort VII (für 0€ und für1900€ mit schon ca. 170.000Km drauf). Die Kisten sind mit den Benzinmotoren gelaufen wie der Teufel (mussten Sie, ich war jung und unerfahren) und mit 300.000Km hab ich Sie dann verkauft, weil verrostet, aber der Motor lief wie am ersten Tag. Technisch gepflegt habe ich die natürlich auch, aber der Focus kommt alle 20.000Km zum Service und kostet nur noch Geld! In den hab ich schon so nebenbei mal 3000€ vesenkt und das ist nun mehr als genug!

    Ich kann auch mittlerweile sagen, es war erst mal mein letzter Ford. Mal schauen wieviel Glück mein Bruder mit seinem 1.8 hat.

    BTW: Hab bei Ebay einen für 55€ inkl. Versand geschossen, mal sehen ob der hinhaut?!
     
  10. #9 focusdriver89, 05.08.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    100-120tkm sind auch kein Problem und dann gibts meistens stress, das deckt sich auch mit den aussagen mancher Ford-Werkstätten.

    mein 2000er 1.6er hat auch gehalten, der würde auch bestimmt heute noch fahren, wenn ich den nicht bei 116tkm kaputt gefahren hätte.

    Die alten Dinger sind einfacher gestrickt und robuster...
     
  11. #10 rookie83, 06.08.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Deswegen habe ich jetzt einen T4 Bj. 2001 vor der Tür stehen! Der sollte auch laufen bis der Rost ihn aufgefressen hat.

    Ich denke mal, wenn ich den Focus jetzt wieder fertig habe, dann ist der von vorne bis hinten durch repariert und der nächste freut sich. Wenn man nur wüsste wodran man ist?!

    Der KA von meiner Freundin läuft auch super gut, alles schön übersichtlich vorne drin und man kann fast alles selbst machen an der Karre!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 klaralang, 07.08.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    920
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    Nachdem, was Du schon an Reperaturen hattest, sollte eigentlich die nächsten 3 Jahre nix mehr großartiges kommen, vielleicht mal Bremsscheiben oder ein Radlager
    cu
    klaralang
     
  14. #12 rookie83, 08.08.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Bremsscheiben und Steine sind im Winter gerade neu gekommen. Ich hab ja keine gängigen Verschleißteile aufgezählt, sonst hätte ich die Karre wohl schon fast mit ihrem aktuellen Gegenwert reparieren lassen!
     
Thema:

Wischermotor defekt?

Die Seite wird geladen...

Wischermotor defekt? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  4. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...
  5. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...