Kuga I (Bj. 08-13) DM2 Wischermotor vorne defekt

Diskutiere Wischermotor vorne defekt im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Kuga-Fahrer, mein Dicker macht mir derzeit Sorgen, weil der Scheibenwischer bei den tiefen Temperaturen nicht mehr geht. Sicherung ist...

  1. #1 Rolli_69, 12.02.2012
    Rolli_69

    Rolli_69 Neuling

    Dabei seit:
    29.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA, 4x4 TDCI 100kW, Sony 6fach CD, Titanium
    Hallo Kuga-Fahrer,

    mein Dicker macht mir derzeit Sorgen, weil der Scheibenwischer bei den tiefen Temperaturen nicht mehr geht.
    Sicherung ist ok, Relais klackt auch, nur der Wischer vorne geht nicht mehr.
    Seltsamerweise sind wir letztens gefahren und danach stand er mit warmem Motor
    in der Tiefgarage und dann lief er wieder für ca. 2 Tage. Jetzt ist schon seit ca. 3 Tagen ganz Schluss.

    Hat jemand schon mal ein ähnliches Problem gehabt und kennt ne Lösung.
    Ich würd gerne mal messen, ob am Motor auch Saft ankommt, weiß jmd. wie man am Besten an den Motor kommt.

    Danke schonmal für Eure Unterstützung.

    Gruß
    Rolli
     
  2. #2 Meikel_K, 12.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.380
    Zustimmungen:
    1.157
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mit hochgeklappten Wischern geht auch nichts, d.h. festgefrorene Wischblätter können mit Sicherheit ausgeschlossen werden? Hört sich banal an, aber die Erfahrung zeigt, dass alles möglich ist und man manchmal die naheliegendsten Ursachen außer Acht lässt.
     
  3. #3 Rolli_69, 12.02.2012
    Rolli_69

    Rolli_69 Neuling

    Dabei seit:
    29.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA, 4x4 TDCI 100kW, Sony 6fach CD, Titanium
    Ja, das kann ausgeschlossen werden. Die Blätter sind frei. Es ist auch kein Eis an den Armen, zumindest kein sichtbares.
     
  4. #4 Meikel_K, 13.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.380
    Zustimmungen:
    1.157
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Also, bekannt ist in dieser Hinsicht offenbar nichts. Es gab wohl vereinzelt mal Fälle von Wassereintritt, die für selbstständiges Einschalten von Verbauchern wie z.B. Beleuchtung und Scheibenwischern sorgen können, aber von Ausfällen habe ich nichts gehört.
     
  5. #5 Rolli_69, 14.02.2012
    Rolli_69

    Rolli_69 Neuling

    Dabei seit:
    29.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA, 4x4 TDCI 100kW, Sony 6fach CD, Titanium
    Hallo wollte nochmals eine kurze Info geben.

    Seit heute sind die Temperaturen hier bei uns wieder auf ca. 0°C gestiegen und seit heute Morgen funzt der Wischer auch wieder. Ich hab mal mit dem KFZ-Mechaniker in unserem Betrieb gesprochen. Er hat von dem Problem in ähnlicher Form gehört. Es schein so zu sein, dass der Motor nicht 100%ig dicht ist und sich somit im Motor Kondenswasser bilden kann, welches dann gefriert und den Motor blockiert. Ich werde den Motor bei Gelegenheit und schönem Wetter mal zerlegen und ggf. ordentlich einfetten.
    Das soll helfen oder einen neuen Motor einbauen.

    VG Rolli
     
Thema: Wischermotor vorne defekt
Besucher kamen mit folgenden Suchen
  1. ford Kuga wischer bleiben stehen

    ,
  2. scheibenwischermotor vorne ford mondeo defeckt

    ,
  3. ford kuga scheibenwischer defekt

    ,
  4. ford kuga scheibenwischer geht nicht,
  5. sicherung kord kuga scheibenwischer,
  6. ford kuga probleme wischer,
  7. kuga scheibenwischermotor ausbauen,
  8. kuga scheibenwischer motor ausbauen kuga
Die Seite wird geladen...

Wischermotor vorne defekt - Ähnliche Themen

  1. Parksensor vorne rechts außen wechseln

    Parksensor vorne rechts außen wechseln: Nachdem die PDC immer mal wieder sporadisch ausgefallen ist, ist sie nun seit heute bei meinem Fiesta Baujahr 2015 komplett außer Funktion. Laut...
  2. Federbein und Stoßdämpfer vorne rechts

    Federbein und Stoßdämpfer vorne rechts: Hallo Leute! Also ich hab einen Ford Mondeo 2001 diesel ,116 Ps und soweit alles gut nur vorne rechts da beginnt es nach ca 20 Minuten fahren zu...
  3. Tacho/Drehzahlmesser/Tankanzeige/Temeratur/Radio defekt

    Tacho/Drehzahlmesser/Tankanzeige/Temeratur/Radio defekt: Hallo zusammen , Ich hoffe hier kann mir jemand weiterhelfen . Ich fahre einen Ford Transit Tourneo (Euroline ) Baujahr 2007 2.2 l . Als ich denn...
  4. Zweimassenschwungrad defekt, lohnt reparatur

    Zweimassenschwungrad defekt, lohnt reparatur: Hallo, Bei meinem Ford Kombi aus 2011 ist das zms defekt und soll gleich mit der Kupplung gewechselt werden. Kosten ca 1200 Euro. Der Wagen hatte...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 ST Kamera Vorne vorhanden/nutzbar?

    MK3 ST Kamera Vorne vorhanden/nutzbar?: Hallo liebe Community, nachdem ich leider nichts darüber finden konnte, habe ich beim stöbern gefunden, dass mein Auto (Schilderkennung,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden