Kuga I (Bj. 08-13) DM2 Wischermotor vorne defekt

Diskutiere Wischermotor vorne defekt im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Kuga-Fahrer, mein Dicker macht mir derzeit Sorgen, weil der Scheibenwischer bei den tiefen Temperaturen nicht mehr geht. Sicherung ist...

  1. #1 Rolli_69, 12.02.2012
    Rolli_69

    Rolli_69 Neuling

    Dabei seit:
    29.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA, 4x4 TDCI 100kW, Sony 6fach CD, Titanium
    Hallo Kuga-Fahrer,

    mein Dicker macht mir derzeit Sorgen, weil der Scheibenwischer bei den tiefen Temperaturen nicht mehr geht.
    Sicherung ist ok, Relais klackt auch, nur der Wischer vorne geht nicht mehr.
    Seltsamerweise sind wir letztens gefahren und danach stand er mit warmem Motor
    in der Tiefgarage und dann lief er wieder für ca. 2 Tage. Jetzt ist schon seit ca. 3 Tagen ganz Schluss.

    Hat jemand schon mal ein ähnliches Problem gehabt und kennt ne Lösung.
    Ich würd gerne mal messen, ob am Motor auch Saft ankommt, weiß jmd. wie man am Besten an den Motor kommt.

    Danke schonmal für Eure Unterstützung.

    Gruß
    Rolli
     
  2. #2 Meikel_K, 12.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.725
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mit hochgeklappten Wischern geht auch nichts, d.h. festgefrorene Wischblätter können mit Sicherheit ausgeschlossen werden? Hört sich banal an, aber die Erfahrung zeigt, dass alles möglich ist und man manchmal die naheliegendsten Ursachen außer Acht lässt.
     
  3. #3 Rolli_69, 12.02.2012
    Rolli_69

    Rolli_69 Neuling

    Dabei seit:
    29.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA, 4x4 TDCI 100kW, Sony 6fach CD, Titanium
    Ja, das kann ausgeschlossen werden. Die Blätter sind frei. Es ist auch kein Eis an den Armen, zumindest kein sichtbares.
     
  4. #4 Meikel_K, 13.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.725
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Also, bekannt ist in dieser Hinsicht offenbar nichts. Es gab wohl vereinzelt mal Fälle von Wassereintritt, die für selbstständiges Einschalten von Verbauchern wie z.B. Beleuchtung und Scheibenwischern sorgen können, aber von Ausfällen habe ich nichts gehört.
     
  5. #5 Rolli_69, 14.02.2012
    Rolli_69

    Rolli_69 Neuling

    Dabei seit:
    29.10.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA, 4x4 TDCI 100kW, Sony 6fach CD, Titanium
    Hallo wollte nochmals eine kurze Info geben.

    Seit heute sind die Temperaturen hier bei uns wieder auf ca. 0°C gestiegen und seit heute Morgen funzt der Wischer auch wieder. Ich hab mal mit dem KFZ-Mechaniker in unserem Betrieb gesprochen. Er hat von dem Problem in ähnlicher Form gehört. Es schein so zu sein, dass der Motor nicht 100%ig dicht ist und sich somit im Motor Kondenswasser bilden kann, welches dann gefriert und den Motor blockiert. Ich werde den Motor bei Gelegenheit und schönem Wetter mal zerlegen und ggf. ordentlich einfetten.
    Das soll helfen oder einen neuen Motor einbauen.

    VG Rolli
     
Thema: Wischermotor vorne defekt
Besucher kamen mit folgenden Suchen
  1. ford kuga scheibenwischer geht nicht

    ,
  2. sicherung kord kuga scheibenwischer

    ,
  3. ford kuga probleme wischer

    ,
  4. kuga scheibenwischermotor ausbauen,
  5. kuga scheibenwischer motor ausbauen kuga
Die Seite wird geladen...

Wischermotor vorne defekt - Ähnliche Themen

  1. Warnblinker defekt/nur bei Zündung

    Warnblinker defekt/nur bei Zündung: Hallo, der Warnblinker an meinem Transit (2007) funktioniert nur, wenn die Zündung an ist. Ohne Zündung macht er keinen Mucks. Hat vielleicht...
  2. Transit 2,2 Ltr, Bj. 2012 Turbo defekt

    Transit 2,2 Ltr, Bj. 2012 Turbo defekt: Guten Morgen, ich bin neu hier, und sehr ratlos. Ich fahre den Transit als Wohnmobil, und nach einigem Auslesen des Fehlerspeichers und vorfahren...
  3. Suche Haltebügel Sabilisatorlager vorne rechts

    Haltebügel Sabilisatorlager vorne rechts: Ich suche für einen Ka Titanium 3D 1.2 69PS M5 (Baujahr Frühjahr 2010) den Haltebügel des Stabilisatorlagers (Querlenker) vorne rechts. Ford will...
  4. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  5. Einparksensor vorne

    Einparksensor vorne: Hallo, nach einem Unfall mit dem Fiesta MK7 Bj. 2016 haben wir jetzt einen Fiesta MK7 Bj. 2017. Hier ist es mit den Einparksensoren so fährt man...