Focus 3 (Bj. Jan.11-Sep.14) DYB Wischintervall Problem

Diskutiere Wischintervall Problem im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hier ein Auszug aus der Bedienungsanleitung "Einige Modell ohne Wischautomatikverfügen über ein geschwindigkeitsabhängiges Scheibenwischersystem...

  1. 95ROZ

    95ROZ Benutzer

    Dabei seit:
    16.06.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII, EZ 9/12, 1,6 Ecoboost 150PS, Eiba
    Hier ein Auszug aus der Bedienungsanleitung

    "Einige Modell ohne Wischautomatikverfügen über ein
    geschwindigkeitsabhängiges
    Scheibenwischersystem vorn.
    Wird das Fahrzeug auf
    Schrittgeschwindigkeit abgebremst oder
    zum Stillstand gebracht, wird automatisch
    zur nächstniedrigeren
    Wischgeschwindigkeit gewechselt.
    Wird die Geschwindigkeit erhöht, kehrt die
    Wischgeschwindigkeit in die manuell
    gewählte Einstellung zurück.
    Wird der Wischerhebel bei
    eingeschaltetem System bewegt, wird das
    System ausgeschaltet.
    Wird das Fahrzeug erneut auf
    Schrittgeschwindigkeit abgebremst oder
    zum Stillstand gebracht, wird das System
    wieder eingeschaltet."


    Meine Wischgeschwindigkeit wird manchmal bei höheren Geschwindigkeiten herabgesetz. Das bedeutet, ich fahre ca. 100km/h und der Wischer geht von Dauerwischen auf Intervall. Nach ein paar Sekunden wieder auf Dauerwischen.

    Wenn der Wagen im Stillstand ist, wird die Wischgeschwindigkeit manchmal nach unten reguliert, geht aber bei weiterer Fahrt nicht in die ursprungliche Stellung zurück.

    Grüße
     
  2. #2 MaxMax66, 02.11.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.699
    Zustimmungen:
    251
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    das mit der "ursprünglichen" Stellung habe ich auch, d.h. die Wischer fahren nicht ganz runter

    hast du keinen Regensensor? ich war immer der Meinungg, dass die 1. Stellung wenn man einen Sensor hat
    die Wischautomatik ist, die sich am Stellrad auf sensibel bis unsensibel einstellen lässt
     
  3. 95ROZ

    95ROZ Benutzer

    Dabei seit:
    16.06.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII, EZ 9/12, 1,6 Ecoboost 150PS, Eiba
    Ich habe keinen Regensensor. Die Wischer fahren ganz runter, wenn ich die Scheibenwischer ausschalte. Das ist aber nicht mein Problem. Bei mir wechselt der Wischmodus von Dauer auf Intervall während der Fahrt, obwohl das nur im Stillstand sein sollte.
     
Thema:

Wischintervall Problem

Die Seite wird geladen...

Wischintervall Problem - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  5. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...