Focus 3 (Bj. Jan.11-Sep.14) DYB Wischintervall Problem

Diskutiere Wischintervall Problem im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hier ein Auszug aus der Bedienungsanleitung "Einige Modell ohne Wischautomatikverfügen über ein geschwindigkeitsabhängiges Scheibenwischersystem...

  1. 95ROZ

    95ROZ Benutzer

    Dabei seit:
    16.06.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII, EZ 9/12, 1,6 Ecoboost 150PS, Eiba
    Hier ein Auszug aus der Bedienungsanleitung

    "Einige Modell ohne Wischautomatikverfügen über ein
    geschwindigkeitsabhängiges
    Scheibenwischersystem vorn.
    Wird das Fahrzeug auf
    Schrittgeschwindigkeit abgebremst oder
    zum Stillstand gebracht, wird automatisch
    zur nächstniedrigeren
    Wischgeschwindigkeit gewechselt.
    Wird die Geschwindigkeit erhöht, kehrt die
    Wischgeschwindigkeit in die manuell
    gewählte Einstellung zurück.
    Wird der Wischerhebel bei
    eingeschaltetem System bewegt, wird das
    System ausgeschaltet.
    Wird das Fahrzeug erneut auf
    Schrittgeschwindigkeit abgebremst oder
    zum Stillstand gebracht, wird das System
    wieder eingeschaltet."


    Meine Wischgeschwindigkeit wird manchmal bei höheren Geschwindigkeiten herabgesetz. Das bedeutet, ich fahre ca. 100km/h und der Wischer geht von Dauerwischen auf Intervall. Nach ein paar Sekunden wieder auf Dauerwischen.

    Wenn der Wagen im Stillstand ist, wird die Wischgeschwindigkeit manchmal nach unten reguliert, geht aber bei weiterer Fahrt nicht in die ursprungliche Stellung zurück.

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 02.11.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.840
    Zustimmungen:
    105
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    das mit der "ursprünglichen" Stellung habe ich auch, d.h. die Wischer fahren nicht ganz runter

    hast du keinen Regensensor? ich war immer der Meinungg, dass die 1. Stellung wenn man einen Sensor hat
    die Wischautomatik ist, die sich am Stellrad auf sensibel bis unsensibel einstellen lässt
     
  4. 95ROZ

    95ROZ Benutzer

    Dabei seit:
    16.06.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII, EZ 9/12, 1,6 Ecoboost 150PS, Eiba
    Ich habe keinen Regensensor. Die Wischer fahren ganz runter, wenn ich die Scheibenwischer ausschalte. Das ist aber nicht mein Problem. Bei mir wechselt der Wischmodus von Dauer auf Intervall während der Fahrt, obwohl das nur im Stillstand sein sollte.
     
Thema:

Wischintervall Problem

Die Seite wird geladen...

Wischintervall Problem - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...