Wischwaschanlage Heckscheibe geht nicht

Diskutiere Wischwaschanlage Heckscheibe geht nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi Leute, leider ist mir kein guter Betreff eingefallen. Meine Freundin hat einen fast neuen Focus ohne Werksgarantie(lange Geschichte). Es...

  1. #1 marcian, 04.07.2005
    marcian

    marcian Guest

    Hi Leute,

    leider ist mir kein guter Betreff eingefallen.

    Meine Freundin hat einen fast neuen Focus ohne Werksgarantie(lange Geschichte). Es handelt sich allerdings noch um einen Focus 1 (altes Modell; EZ 05/2005, 5-Türer-Limousine).
    Jetzt funktioniert ihre Wischwaschanlage an der Heckscheibe nicht.

    Das Problem ist dass das Wasser nicht aus der Düse kommt. Wenn man den Hebel betätigt hört man die Pumpe, und Wasser ist auch vorhanden und wird auch gepumpt. Allerdings läuft es in der fahrerseitigen C-Säule in den Kofferraum runter.

    Ich habe jetzt überlegt ob ich einfach die beiden Torx-Schrauben oben am Kofferraumdeckel lösen kann und da vielleicht nur einen Schlauch wieder anstecken muss. Wenn's so einfach ist kann ich das machen, aber die ganze Seitenverkleidung kriege ich wohl eher nicht unbeschadet entfernt. Oder kann mir das vielleicht jemand beschreiben?

    Danke und Gruß
    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focus-racer, 04.07.2005
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.764
    Zustimmungen:
    15
    Fahrzeug:
    ´08er Focus ST in eo
    hmm.. klingt kommisch... läuft es an bzw unter der rückleuchte durch?? kannst ja einfach ma die 3. bremsleuchte abschrauben u da ma gucken ob der schlauch angeschlossen is, vielleicht hat er sich gelöst weil der an der 3. bl einfach nur draufgesteckt is. würde ich zumindestens als erstes kontrollieren :wink:
     
  4. #3 marcian, 04.07.2005
    marcian

    marcian Guest

    Wow. Das ist ja ne schnelle Antwort :) Danke.

    Die dritte Bremsleuchte war ds was ich meinte, was ich mir evtl zutrauen würde noch selbst abzuschrauben.

    Das Wasser läuft wie gesagt, durch die C-Säule. Also auch da wo die Kabel hochlaufen. Ich hab nur kurz den Teppich an der Seite wegdrücken können, aber die Verkleidung bis nach oben konnte ich noch nicht lösen. Vllt würde ich dann mehr sehen. Wenn da ein T-Stück im Schlauch ist wäre dsa natürlich problematisch zu reparieren. Ich hab auch auch gar nix von dem Schlauch sehen können...

    Leider hatte ich am Wochenende nur kurz Zeit zus chauen und ich sehe meine Freundin auch nur am Wochenende...
     
  5. #4 focus-racer, 04.07.2005
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.764
    Zustimmungen:
    15
    Fahrzeug:
    ´08er Focus ST in eo
    schraub die einfach mal ab u dann wirste ja sehn ob der schlauch noch draufsitzt, wenn net kanns natürlich sein das er irgendwo undicht ist. ist auf der einen seite plöde, weil der ja durchs dach läuft u du da net ohne weiteres nachgucken kannst, da würde ich dir raten mal direkt bei ford nachschauen zu lassen.
     
  6. #5 marcian, 04.07.2005
    marcian

    marcian Guest

    Ich werde mal versuchen die Torx-Schraube mitm Flachschraubenzieher zu lösen. Allerdings erst am Freitag abend...
     
  7. #6 focus-racer, 04.07.2005
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.764
    Zustimmungen:
    15
    Fahrzeug:
    ´08er Focus ST in eo
    ich würde dir raten, nimm nen torx-aufsatz weil die schrauben teilweise ziemlich fest sitzen, gut ich mein, mein focus is schon um einiges älter... aber wenn du die schrauben vernudelst dann bekommste die gar net mehr runder.
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ich würde mal behaupten der Schlauch ist an der Durchführung vom Dach zur Heckklappe gebrochen
     
  9. #8 marcian, 06.07.2005
    marcian

    marcian Guest

    Na ich hoffe noch darauf, dass es vergessen wurde anzustecken. Da das Auto ja erst seit vier Wochen in Benutzung ist, wurde das vorher nie ausprobiert.

    Ich hab mir übrigens mittlerweile ein Torx-Set ausgeliehen und warte jetzt auf das Wochenende, damit das passende Auto zum Werkzeug auftaucht.

    Bin ich froh, dass ich ne Limousine fahre. Also eine klassische Stufenhecklimo. Da gibts keinen Heckwischer ;)
     
  10. #9 marcian, 08.07.2005
    marcian

    marcian Guest

    Das wars nicht.
    Die Bremsleuchte war in 10 Sekunden entfernt, aber das Wasser war weder zu sehen noch zu fühlen. Hab extra mit der Taschenlampe reingeblinzelt.
    Das Wischwasser kam sofort links an der C-Säule unter der Verkleidung raus.
    Wir werden wohl mal zum Händler fahren. Der muss das im Rahmen der Sachmängelhaftung dann ausbügeln. Ich hoffe das geht schnell, weil der ist 50 km entfernt...
     
  11. #10 marcian, 11.07.2005
    marcian

    marcian Guest

    Problem gelöst und neue Frage

    Ich hab mich jetzt doch noch mal selbst drangegeben weil ich heute bis kurz vor 5 arbeiten musste und es nicht mehr rechtzeitig nach Wuppertal geschafft hätte.

    Am Kofferaum hab ich oben die Dichtung ein wenig nach vorne gebogen und den Dachhimmel ein wenig runtergedrückt. Da kam dann schon der Übeltäter zum Vorschein. Von vorne (oder woher auch immer) kommt ein Gummischlauch. In die Heckklappe (bzw Bremsleuchte) geht ein Plastikschlauch (der ähnlich aussieht wie ein Strohhalm).
    Die beiden gehören natürlich ineinandergesteckt, waren es aber natürlich nicht.
    Ich hab die beiden jetzt ein Stück (ca 1 cm) ineinanderstecken können. So wie es aussieht müsste es weiter gehen, aber ich hab bei dem geringen Platz keine Gewalt. Das Wasser kommt auf jeden Fall jetzt aus der Düse raus wie es sein soll...

    Kann mir jemand sagen, ob und wenn ja wie man die beiden Punkte vom Dachhimmel abbekommt mit denen der befestigt ist?

    Gruß
    Christian
     
  12. #11 focus-racer, 11.07.2005
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.764
    Zustimmungen:
    15
    Fahrzeug:
    ´08er Focus ST in eo
    Re: Problem gelöst und neue Frage

    hatte ich doch schonma geschrieben odda? :wink:
    genau das hatte ich nämlich gemeint als ich schrieb, du sollst ma anner bremsleuchte gucken, weil als ich meine neue drangebaut hab mußte ich den schlauch ja abmachen :wink:

    aber wenigstens isses problem jez gelöst :D
     
  13. #12 marcian, 11.07.2005
    marcian

    marcian Guest

    Naja, die dritte Bremsleuchte hatte ich am Freitag ja entfernt, aber ich wollte dann nicht so an den Kabeln reißen, weil ich auch nicht wusste wie lang die sind. Den Plastikschlauch hab ich ja auch gesehen, allerdings nicht das lose Ende, weil ich auch daran nicht einfach sinnlos ziehen wollte.
    Ich hatte das so verstanden dass aus der Heckklappe der Schlauch kommt und direkt an der Bremsleuchte angesteckt wird, aber das war eben nicht der Fall.

    Der Trick für mich war hierbei einfach mal die Kofferaumdichtung wegzubiegen.

    Aber deine Hinweise waren für mich trotzdem sehr hilfreich, weil ich das Problem vorher eher in der C-Säule und somit für mich unnerreichbar "gesehen" hatte. Somit hab ich jetzt Gleitzeit in der Firma und für meine Freundin 90 KM Autofahrt gespart (Km kriegt das Auto von allein ;) ).
     
  14. #13 focus-racer, 11.07.2005
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.764
    Zustimmungen:
    15
    Fahrzeug:
    ´08er Focus ST in eo
    dafür sind wir ja hier :wink: :D
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 marcian, 11.07.2005
    marcian

    marcian Guest

    Noch bin ich der guten Hoffnugn, dass ich eure Hilfe nicht allzuoft in Anspruch nehmen muss ;)
     
  17. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Die beiden Stopfen im Dach musst du mit ETWAS Gewalt nur nach unten ziehen, am besten mit 2 Händen zw. Himmel und Dach fassen und runter drücken.
     
Thema:

Wischwaschanlage Heckscheibe geht nicht

Die Seite wird geladen...

Wischwaschanlage Heckscheibe geht nicht - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...