Wischwasser geber...

Diskutiere Wischwasser geber... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hab dienstag einen Eisbrocken erwischt worauf es mir ein loch in die front gefetzt hat und mir is der wischwassergeber abgerochen... nun habe...

  1. #1 Freddy2k, 13.03.2005
    Freddy2k

    Freddy2k Guest

    Hab dienstag einen Eisbrocken erwischt worauf es mir ein loch in die front gefetzt hat und mir is der wischwassergeber abgerochen...

    nun habe ich den neuen wischwassergeber eingebaut kurz nach einstecken ging er habe extra gekuckt habe dann stoßstange wieder montiert und bin aus der werkstatt gefahren dann hab ich gemerkt das das licht im amaturenbrett brennt, hab ich mir gedacht oke das wasser is ja rausgelaufen beim wechsel also aufgefüllt aber ne, ging net... habe den geber dann wieder ausgebaut und im ausgebauten zustand mal getestet tut auch net aufhören zu leuchten... Sicherungen hab ich schon gekuckt is alles noch gut, is der geber im arsch hats mir den irgendwie durchgefetzt beim einbau weil ja wasser drüber gelaufen is??? liegt es evtl daran das das schwimmer teil vom alten im behälter verschwunden ist???


    Ein verzweifelter ST220 Fahrer Gruß
     
  2. Smanty

    Smanty Guest

    Hi,also wenns bei dem fehlenden Wischwasser in der Amatur leuchtet und nicht aufhöhrt wenn mans nachfüllt,dann liegt es definitif an deinem Schwimmer.

    Hätte da noch einen rumliegen.
    Könnte aber auch sein,das er sich schwehr tut beimschalten und dazu einfach mal den Schwimmer ausbauen und checken. Der sitzt mehr oberhalb an Wasserkanister.
     
  3. #3 Freddy2k, 19.03.2005
    Freddy2k

    Freddy2k Guest

    hab den fehler gefunden, der schwimmer vom ahlten hatte sich verhakt mit dem neuen und deswegen hat er net geschalte, weiss ja net von welchem mondeo du redest aber bei meinem sitzt der schalter ganz ganz ganz weit unten...
     
  4. Smanty

    Smanty Guest

    ja ja,sorry,hatte mich leider verschrieben :evil: :P :( :) :D
     
  5. #5 Freddy2k, 19.03.2005
    Freddy2k

    Freddy2k Guest

    schon oke, aber beim nächsten mal passt besser auf! 8) :wink: :wink:
     
Thema:

Wischwasser geber...

Die Seite wird geladen...

Wischwasser geber... - Ähnliche Themen

  1. Wischwasser Füllstand

    Wischwasser Füllstand: Hallo zusammen, leider gibts im Focus keine Warnanzeige zum Füllstand. Finde ich schwach, aber is halt so. Man kann leider auch den Behälter vom...
  2. Kein Wischwasser hinten!

    Kein Wischwasser hinten!: Hallo zusammen, bei unserem Galaxy 2009 kommt hinten kein Wassser! Die Pumpe scheint auch nicht zu laufen. Vorne geht alles! Frage: Kann es der...
  3. Wasserpumpe, Wischwasser

    Wasserpumpe, Wischwasser: Ist das die richtige Pumpe für meinen Streetka ?? Heute zum erstenmal wollte ich spritzwasser benutzen für saubere Sicht, nix geht, kein summen....
  4. Düse fürs Wischwasser ausbauen?

    Düse fürs Wischwasser ausbauen?: Hey, Frage ist ernst gemeint... Hab vorhin probiert meine 2 Düsen in der Motorhaube abzubauen aber ich finde den Trick irgendwie nicht, oder muss...
  5. Einfüllstutzen Wischwasser lose

    Einfüllstutzen Wischwasser lose: Moin, ich habe gestern das erste Mal Wischwasser und Frostschutz nachgefüllt. Dabei sind mir 2 Sachen aufgefallen: 1. Der Einfüllstutzen ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden