Wischwasser geber...

Diskutiere Wischwasser geber... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hab dienstag einen Eisbrocken erwischt worauf es mir ein loch in die front gefetzt hat und mir is der wischwassergeber abgerochen... nun habe...

  1. #1 Freddy2k, 13.03.2005
    Freddy2k

    Freddy2k Guest

    Hab dienstag einen Eisbrocken erwischt worauf es mir ein loch in die front gefetzt hat und mir is der wischwassergeber abgerochen...

    nun habe ich den neuen wischwassergeber eingebaut kurz nach einstecken ging er habe extra gekuckt habe dann stoßstange wieder montiert und bin aus der werkstatt gefahren dann hab ich gemerkt das das licht im amaturenbrett brennt, hab ich mir gedacht oke das wasser is ja rausgelaufen beim wechsel also aufgefüllt aber ne, ging net... habe den geber dann wieder ausgebaut und im ausgebauten zustand mal getestet tut auch net aufhören zu leuchten... Sicherungen hab ich schon gekuckt is alles noch gut, is der geber im arsch hats mir den irgendwie durchgefetzt beim einbau weil ja wasser drüber gelaufen is??? liegt es evtl daran das das schwimmer teil vom alten im behälter verschwunden ist???


    Ein verzweifelter ST220 Fahrer Gruß
     
  2. Smanty

    Smanty Guest

    Hi,also wenns bei dem fehlenden Wischwasser in der Amatur leuchtet und nicht aufhöhrt wenn mans nachfüllt,dann liegt es definitif an deinem Schwimmer.

    Hätte da noch einen rumliegen.
    Könnte aber auch sein,das er sich schwehr tut beimschalten und dazu einfach mal den Schwimmer ausbauen und checken. Der sitzt mehr oberhalb an Wasserkanister.
     
  3. #3 Freddy2k, 19.03.2005
    Freddy2k

    Freddy2k Guest

    hab den fehler gefunden, der schwimmer vom ahlten hatte sich verhakt mit dem neuen und deswegen hat er net geschalte, weiss ja net von welchem mondeo du redest aber bei meinem sitzt der schalter ganz ganz ganz weit unten...
     
  4. Smanty

    Smanty Guest

    ja ja,sorry,hatte mich leider verschrieben :evil: :P :( :) :D
     
  5. #5 Freddy2k, 19.03.2005
    Freddy2k

    Freddy2k Guest

    schon oke, aber beim nächsten mal passt besser auf! 8) :wink: :wink:
     
Thema:

Wischwasser geber...

Die Seite wird geladen...

Wischwasser geber... - Ähnliche Themen

  1. Cougar (Bj. 98–01) BCV Vorstellung + Rucken beim Gas geben - 2,5 V6

    Vorstellung + Rucken beim Gas geben - 2,5 V6: Hallo Ihr Lieben, gerne möchte ich mich einmal vorstellen. Mein Name ist Sören und ich komme aus der Nähe von Köln. Seit ca. einer Woche fahre...
  2. Rasselgeräusch beim Gas geben

    Rasselgeräusch beim Gas geben: Hallo liebe Gemeinde... Als kurze Vorstellung...: Seit 1998: Escort MK 4 Escort MK 4 xr3i Cabrio Escort Mk 7 xr3i Cabrio Focus Giha MK 2 Danach...
  3. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  4. Wischwasser tropft

    Wischwasser tropft: Hallo, ich hatte heute vorne links eine Pfütze die nach dem Wischwasser riecht. Was kann da defekt sein? Spritzen vorne und hinten geht noch...
  5. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...