Escort 4 (Bj. 86-90) GAF/AWF/ALF Wischwasser keine Funktion

Diskutiere Wischwasser keine Funktion im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, seit einer Weile kommt kein Spritzwasser mehr aus den Düsen. Ich hatte es zunächst auf die Temperaturen und eingefrorene Düsen geschoben,...

  1. #1 flohdaniel, 01.03.2010
    flohdaniel

    flohdaniel Benutzer

    Dabei seit:
    25.06.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo,

    seit einer Weile kommt kein Spritzwasser mehr aus den Düsen. Ich hatte es zunächst auf die Temperaturen und eingefrorene Düsen geschoben, aber auch bei wärmeren Wetter kommt nix mehr raus. Man hört auch kein Summen beim Betätigen des Tasters.

    Wie kann ich prüfen ob es an der Pumpe oder sonstwas liegt? Der Behälter scheint unter dem festgeschweißten Kotflügel zu stecken :wuetend:

    Und welche Sicherung ist zuständig? Ich habe leider kein Handbuch mit einer Belegung des Sicherungskasten.
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Hörst du die Pumpe denn noch wenn diese laufen sollte? Läuft das Wasser nur wo raus - mal länger betätigen? Sicherungen hast du ja noch nicht so viele, die sind alle im Motorraum. Symbole müssten auch auf dem Deckel sein, ansonsten einfach mal durchschauen.
     
  3. #3 flohdaniel, 02.03.2010
    flohdaniel

    flohdaniel Benutzer

    Dabei seit:
    25.06.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Wie gesagt, die Pumpe ist nicht hörbar. Eine der Sicherungen ist etwas angekohlt, aber daran lag es nicht. Wasser ist voll.

    Wegen der Symbole muss ich im hellen mal schauen. Gibt es keine Belegung irgendwo zu finden?
     
  4. #4 BarHusk, 06.04.2010
    BarHusk

    BarHusk Guest

    Doch, im Handbuch;)
     
  5. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    innen auf der klappe ie du zum sicherungswechsel abklippst
     
Thema:

Wischwasser keine Funktion

Die Seite wird geladen...

Wischwasser keine Funktion - Ähnliche Themen

  1. Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion

    Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion: Hallo, Fahre seit Mai 2015 als Leasingfahrzeug einen Kuga. Seit Mai 2017 hab ich nun Probleme mit meinem Kuga. Plötzlich funktionieren die FH und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Focus CD 6000, wie schalte ich die Bluetooth funktion ein?

    Focus CD 6000, wie schalte ich die Bluetooth funktion ein?: Hallo, ich habe schon echt alles versucht die Bluetooth funktion einzuschalten, aber nirgenswo im menü steht was von Bluetooth.. im adv menü habe...
  3. Kuga I (Bj. 08-13) DM2 ZVR und Fensterheber plötzlich ohne Funktion

    ZVR und Fensterheber plötzlich ohne Funktion: Guten Abend, Hallo zusammen, eigentlich bin ich Mercedes Profi, habe aber seit gestern an meinen Ford Kuga folgendes Problem und bin dabei...
  4. Radio ohne Funktion

    Radio ohne Funktion: Hallo, Bei einem Bekannten von mir war die Batterie tot. Habe die heute Nachmittag gewechselt, seit dem geht das Radio nicht mehr. Verbaut ist...
  5. Tempomat ohne funktion

    Tempomat ohne funktion: Hallo Leute Bei meinen Mav Bj. 2001 funtz der Tempomat nicht mehr... einfach ohne Funktion. Ich kann am Lenkrad drücken wie ich will nix passiert....