Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wischwasser vorne kommt ohne ausreichenden Druck

Diskutiere Wischwasser vorne kommt ohne ausreichenden Druck im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Fordgemeinde, an meinem Mondeo Kombi (2.0i) kommt seit kurzem das Wischwasser mit zu wenig Druck auf die Frontscheibe, so dass der Strahl...

  1. pth-kn

    pth-kn Fahre mit Verstand

    Dabei seit:
    28.12.2005
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2.0, silber, Bj. 12/99
    Hallo Fordgemeinde,

    an meinem Mondeo Kombi (2.0i) kommt seit kurzem das Wischwasser mit zu wenig Druck auf die Frontscheibe, so dass der Strahl beim Fahren gerademal den unteren Scheibenkantenbereich erreicht. Die Spritzdüsen habe ich bereits gereinigt, hat aber nicht den gewünschten Erfolg gebracht. Kann mir jemand sagen, was das Problem sein könnte und wie ich es beheben kann?

    Vielen Dank im voraus.

    pth-kn
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 binkino, 26.05.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Düsen sauber? Mit dünner Nadel mal durchstechen
    Leitung irgendwo zwischen Behälter und Düse(n) gequetscht?
    Pumpe arbeitet korrekt?
    Tausche mal die Suppe aus, bei mir hatte sich über die Winterpause am Capri die Plörre zu ner Geleartigen Masse zersetzt ... kam nur noch so Glibberzeug raus.
     
  4. #3 Mcquade, 27.05.2010
    Mcquade

    Mcquade Benutzer

    Dabei seit:
    06.10.2008
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2002 Duratec ST
    Falls die Schläuche alle Sauber und frei sind ! prüfe mal ob du eine wischwasserstandanzeige hast ! (fühler sitzt unten am behälter)

    die Brechen mal gerne und werden teilweise undicht (dann zieht die pumpe luft mit !

    hatte ich gerade erst beim Essi so (dachte behälter wäre defekt (neu rein und dabei festgestellt das der fühler gebrochen,undicht war)


    mfg
     
  5. #4 MucCowboy, 27.05.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.690
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bj 12/1999 hat kein Mäusekino mehr, also auch keinen Wasserstandssensor.

    @Threadstarter:
    1. Test: hinten spritzen. Kommt es gut, ist die Pumpe in Ordnung und nichts im Behälter im Weg.

    2. Test: mach die Dämmung der Motorhaube runter, zieh einen der Schläuche von der Düse ab und prüfe, ob dort das Wasser mit ausreichend Druck rauskommt. Ist das ok, sind die Düsen verstopft. Abhilfe: mit Hochdruck in Gegenrichtung durchblasen (Luftdruckkompressor oder so).

    Tröpfelt es auch da, ist was im Schlauch oder dieser ist geknickt (unwahrscheinlich, höchstens am Haubenscharnier). Schlauch auch unten an der Pumpe lösen und entsprechend durchblasen.

    Grüße
    Uli
     
  6. #5 Hobbymechaniker, 27.05.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Das Problem hatte ich auch gerade.
    An der Pumpe sitzt ein Gummiwinkelstück (oder 2 beim Kombi), das durch Versprödung nicht mehr fest sitzt bzw. dicht ist. Dann läuft das Spritzwasser teilweise neben raus.
    Muss man erneuern.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Ch.Schubert, 30.05.2010
    Zuletzt bearbeitet: 30.05.2010
    Ch.Schubert

    Ch.Schubert E-10 Allergiker

    Dabei seit:
    27.02.2010
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.II 1,8 TDCi Sport Kombi Bj. 05
    Ein ähnliches Problem habe ich auch.
    Vorne kommt garkein kein WW mehr aus den Düsen. Die Pumpe arbeitet noch und hinten sprüht es auch noch prima nur vorne halt nur nicht.
    Das problem bemerkte ich nachdem mein Auto in der werkstatt war und dort ein Motorlager gewechselt wurde

    Wie wahrscheinlich ist es, das beim wechsel dieses Motorlagers vieleicht ein Schlauch eingeklemmt worden sein könnte???
    Ich habe diesbezüglich schon bei der Werkstatt angerufen und denen das Problem geschildert. Mein Mechaniker sagte mir, dass das Lager von unten her gewechselt wurde und es eigentlich nicht sein könne, das da ein Schlauch von der Wischwasserversorgung eingeklemmt wurde jedoch will er es nicht ganz ausschließen.

    Und weiter mit meiner fragerei; wie kommt man an den Wischwasserbehälter bzw der Pumpe heran?
    Muss ich dazu die Radhausverkleidung entfernen oder geht es doch von oben? Und wenn ich die Schallschutzverkledung der Motorhaube entferne, sind die Haltestifte der verkleidung wieder zu verwenden oder benötige ich dann neue?
     
  9. #7 Mondeo-Driver, 30.05.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    An die Pumpe kommt man am besten ran wenn man die untere Verkleidung hinter der Stossstange entfernt. Dazu muss das Auto am besten auf die Bühne.
     
Thema:

Wischwasser vorne kommt ohne ausreichenden Druck

Die Seite wird geladen...

Wischwasser vorne kommt ohne ausreichenden Druck - Ähnliche Themen

  1. XVision Einparkhilfe vorn ohne Funktion

    XVision Einparkhilfe vorn ohne Funktion: Hallo, habe das Nachrüstsystem von Ford. Wäre das XVision Hinten ist alles links oben im Kofferraum versteckt also der Lautsprecher usw. Nur da...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 2.0 TDCI sifft - woher kommts?

    2.0 TDCI sifft - woher kommts?: Hi Leute, hab beim Räderwechsel gesehen das der Motor auf der Zahnriemenseite sifft. Kann nicht genau erkennen woher es kommen könnte - vielleicht...
  3. Fiesta 7 (Bj. 08-12) JA8 Wo kommt diese Abdeckung hin?

    Wo kommt diese Abdeckung hin?: Hallo Forum, ich habe diese Abdeckung in meinem Fiesta im Kofferraum gefunden, s. Fotos. Weiß vielleicht jemand, wo diese hingehört?
  4. Suche Kotflügel vorn rechts Focus Mk1

    Kotflügel vorn rechts Focus Mk1: Hallo, ich suche eine Kotflügel vorn rechts für einen Focus MK1 VFL mit Loch für Blinker in Silber. Danke schon mal für eure Antworten per Mail...
  5. Fiesta 7 (Bj. 08-12) JA8 Feder vorn rechts gebrochen

    Feder vorn rechts gebrochen: Hallo, bin vorgestern Abend durch ein Schlagloch gefahren und dann hat es vorn rechts geklappert. Habe heute den FoFi angehoben und siehe da die...