Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wischwasseranlage MK II BNP

Diskutiere Wischwasseranlage MK II BNP im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute der gepflegten sauberen Scheibe, ok auch die anderen natürlich :) Ich habe einen Ford Mondeo Kombi 1.6 16V BNP und die Zicke ist...

  1. #1 Morgoth2, 05.05.2011
    Morgoth2

    Morgoth2 Benutzer

    Dabei seit:
    23.12.2009
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1999, 1.6l 16V
    Hallo Leute der gepflegten sauberen Scheibe, ok auch die anderen natürlich :)

    Ich habe einen Ford Mondeo Kombi 1.6 16V BNP und die Zicke ist zickig :x
    Zur Zeit macht die Wischwasseranlage nicht das was sie wirklich soll. Ziehe ich an dem Wischerhebel am Lenkrad kommt ein kräftiger Stoß Wasser (woow - froh bin) und dann kommt nur das Pullern vorne raus. Hat wohl keine Lust was zu machen, ja bist ja auch alt Auto :verdutzt:. Hinten kommt auch mal etwas raus, aber dann bitte mit beten und ganz lange knechten lassen. Nun also der Himmel wird nicht naß, unter dem Auto pinkelt auch nix feuch fröhlich vor sich hin... Ach man wäre doch zu einfach die Show :rasend:

    Nun die Frage aller Fragen. Wat isset? Irgendwie verstopft? Hat die Pumpe ihr Rentenalter erreicht?

    Freue mich auf Antworten

    Morgoth
     
  2. #2 FocusZetec, 05.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.742
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    zB. Defekte oder verstopfte Pumpe, oder knick in der Leitung (zB. vorn am Motorhaubenscharnier).
     
  3. #3 MucCowboy, 05.05.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.208
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...verstopfte Düsen, z.B. von Schmutz im Wasserbehälter.
     
  4. #4 Morgoth2, 06.05.2011
    Morgoth2

    Morgoth2 Benutzer

    Dabei seit:
    23.12.2009
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1999, 1.6l 16V
    Wie bekomm ich denn, wenn es Schmutz sein sollte den Kram da raus? Also Hilfe für Doofe bitte :top1:
     
  5. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Wenn Arbeit, dann richtig und ordentlich, mit Aufwand, aber willst ja für lange Zeit Ruhe haben.
    Bau den Behälter aus und reinige ihn ordentlich. Die Schläuche von der Pumpe und von den Düsen abziehen. Am Besten mit einem Kompressor und passender Druckluftpistole durchblasen. Die Düsen selbst mal durchblasen.
     
  6. #6 MucCowboy, 06.05.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.208
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Behälter kann drin bleiben, viel zu viel Arbeit. Einfach die Pumpe daran abziehen, die ist nur gesteckt. Dann den Behälter so mit klarem Wasser durchspülen.

    Die Schläuche von der Pumpe und von den Düsen abziehen und durchblasen.

    Wenn die Düsen selber verstopft sind ("Blas-Test" mit dem Mund), diese in Waschbenzin einlegen. Das löst den Dreck. Dann rückwärts durchblasen.

    Am Schluss Pumpe wieder darauf und Schläuche dran. Dann Probelauf ohne aufgesteckte Düsen. Es müsste fröhlich pritscheln. Wenn doch nicht, ist die Pumpe verbraucht. Ersatzpumpen gibt es bei Ebay für wenige EUR. Dabei aufpassen, dass es eine 2-Wege-Pumpe ist, sonst fehlt der Heckwischeranschluss.

    Grüße
    Uli
     
  7. #7 Morgoth2, 09.05.2011
    Morgoth2

    Morgoth2 Benutzer

    Dabei seit:
    23.12.2009
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1999, 1.6l 16V
    So nun Problem gelöst - Meldung dazu :)

    Die Pumpe hat sich heute selber verraten - ganz doof von ihr - Pisste aus vollem Rohr vorne raus und flutete mir sichtbarer als sichtbar die Straße :boesegrinsen:

    Gute Pumpe dachte ich mir, warum nicht schon früher.
    Also Spritzschutz vorne halb ab gemacht drunter gelegt und was sieht mein Auge der Schwarze Schlauch für die hintere Heckscheibe hatte sich eigenständig gemacht. Böse Böse du Teil :nene2:

    Also Schlauch mit freundlich Gewalt auf das Winkelstück zur Pumpe reinsteckt - 2 Kabelbinder drum - Nein du sollst nie wieder abgehen Schlauch - und nach mehrmaligem Test für Gut und Sicher empfunden.

    Ford und Technik - Kabelbinder sind ein feines Produkt :boesegrinsen:

    In diesem Sinne.

    Morgoth2
     
  8. #8 Lennestädter, 25.02.2012
    Lennestädter

    Lennestädter Benutzer

    Dabei seit:
    20.05.2011
    Beiträge:
    101
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK II (BNP)
    Mondeo ST 200
    also das mit den schläuchen kann ich so alle 6-8 wochen machen habe sie auch schon verlängert aber keine besserung :mies::mies:
     
  9. #9 Mondeo-Driver, 26.02.2012
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Kenn ich auch was von ...

    bei meinem Turnier sind die Schlauchstücke nur wieder aufgesteckt worden, hat etwa 6-7 Wochen gehalten ..... man könnte ca 5 mm von den Schläuchen abkneifen und die wieder aufstecken, das sollte halten. Aber ob da irgendeine Reserve dran ist weiß ich jetzt nicht genau :skeptisch:
     
Thema:

Wischwasseranlage MK II BNP

Die Seite wird geladen...

Wischwasseranlage MK II BNP - Ähnliche Themen

  1. Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW

    Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW: Moin zusammen, ich habe heute die Ansaugeinheit ausgetauscht aber nun startet der Motor nicht. Er dreht und es kommt auch Sprit an aber er läuft...
  2. Grüsse aus Potsdam - S Max II Biturbo Fahrer

    Grüsse aus Potsdam - S Max II Biturbo Fahrer: Hallo Gemeinde, Ich bin 35 und seit gestern Besitzer eines S Max II 2017 in weiß. Es ist einfacher zu schreiben, was der Wagen nicht hat. Das...
  3. Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser

    Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser: Hallo zusammen, Gestern ging der Motor in den Notlauf. Seit ein paar Wochen gibt es schon den Fehlercode P0165 (beheizte Lambdasonde 3...
  4. Ford Probe II - Sicherungsabdeckung innen

    Ford Probe II - Sicherungsabdeckung innen: Hallo, Ich will/muss die Sicherungsabdeckung innen (weiß) in der Zentral-Elektrikbox (neben der Batterie) abnehmen. Nur finde ich keine...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MONDEO MK 3 B4Y Heizung funkzt nicht richtig

    MONDEO MK 3 B4Y Heizung funkzt nicht richtig: Hallo... ich hätte da gerne mal ein Problem. ;-) Bei meinem MK3 Mondeo Benziner 2.0 funktioniert die Heizung nicht mehr richtig. Hier mal ein...