Wischwassermotor defekt?

Diskutiere Wischwassermotor defekt? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Die Suche im Forum brachte keine abschließenden Erkenntnisse. Ich fasse jedoch mal zusammen. Der Motor(Pumpe) des Wischwasserbehälters hat...

  1. #1 Wichtelmann, 12.01.2010
    Zuletzt bearbeitet: 12.01.2010
    Wichtelmann

    Wichtelmann Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Die Suche im Forum brachte keine abschließenden Erkenntnisse.

    Ich fasse jedoch mal zusammen. Der Motor(Pumpe) des Wischwasserbehälters hat keine eigene Sicherung, also wenn der Scheiben wische läuft, ist die Sicherung OK.
    In der jetzigen Zeit ist das Einfrieren des Behälters und damit des Motors zu prüfen.
    Beim Mondeo muss man das linke Rad den Stoßdämpfer und die dahinter liegende Radkasteninnenverkleidung entfernen (also eine größere Operation).
    Ist das beim Focus genau so?

    Kann ich irgendwie anderweitig überprüfen, ob noch Strom am Motor ankommt? Komme ich ggf. an das zuführende Kabel ohne das halbe Auto zu demontieren?
    Sind im Behälter 2 Pumpen verbaut oder wie wird die Trennung zw. vorne und hinten geregelt?

    Focus Futur Turnier MK1 Bj 2000
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lisi

    lisi Benutzer

    Dabei seit:
    20.12.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0l Duratec-HE,Titanium
    ;)am besten ist es natürlich am stecker der pumpe zu messen.dazu muss auch nicht der stossdämpfer raus.nur die verkleidung.2 oder 3 schrauben los und der behälter geht raus.es gibt keine 2 pumpen sondern nur eine für vorne und hinten.wenn strom ankommt dann ist deine pumpe hin,wenn nicht zu 99% dein wischerschalter.
     
  4. #3 autohaus bathauer, 12.01.2010
    autohaus bathauer

    autohaus bathauer Guest

    außerdem liegt an beiden kabeln + an und die pumpe wird massegeschaltet;)
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Einfach den Innenkotflügel ausbauen (ca. 8 Schrauben), geht eventuell einfacher wenn das Rad demontiert ist.
    Dann am Stecker der Pumpe messen.

    Sollte die defekt sein, habe noch eine hier liegen, bei Ford gehen die zu stolzen Preisen über 100€ weg.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wischwassermotor defekt?

Die Seite wird geladen...

Wischwassermotor defekt? - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...