Focus 2 Facelift (Bj. 08-10) DA3/DB3 wischwasserpumpe defekt ?

Diskutiere wischwasserpumpe defekt ? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; servus ,bei mein st´09 funktioniert die scheibenwaschanlage nich mehr :wuetend:, hab heut schon sämtliche schläuche (an die ich rangekommen bin ,...

  1. #1 noka666, 20.12.2009
    noka666

    noka666 Neuling

    Dabei seit:
    13.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS ST mk2 FL´09
    servus ,bei mein st´09 funktioniert die scheibenwaschanlage nich mehr :wuetend:, hab heut schon sämtliche schläuche (an die ich rangekommen bin , auf die schnelle) ausgebaut und enteist , aus wasserbehälter wasser ausgepumpt und mit konzentrat gefüllt mit bissi wasser , aber nüscht geht:rasend: . sicherung is a ok ! normalerweise müsste doch ,selbst wenn irgendwas eingefroren wäre, die pumpe zumindest laufen oder irgendein zucker tun, is aber nüscht :gruebel:!!! wie komm ich an den behälter ran um die pumpe auszubauen :verdutzt:? kann mir jemand helfen !?
    PS. auf werkstatt hab ich kein bock , war erst vor zwei tagen zur inspecti. !!!
    danke !!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 svennrw, 20.12.2009
    svennrw

    svennrw Benutzer

    Dabei seit:
    08.10.2007
    Beiträge:
    167
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta JD3, 69 PS / Astra H Caravan, 116 PS
    hi,
    also bei diesen temperaturen (-15 bis -20 grad) kann es auch sein das in der pumpe das wasser gefroren ist. bei mir ist auch seit nen paar tagen schicht mit scheibenwaschanlage, habe einfach zu spät konzentrat in den behälter gepackt :mies:

    wenn die pumpe also fest ist und du behaarlich auf dem knopf bleibst dürfte die sicherung durchbrennen. aber ich würde dir nicht empfehlen das zu tun, deinem pumpenmotor tut das bestimmt nicht gut :top1:
     
  4. #3 noka666, 20.12.2009
    noka666

    noka666 Neuling

    Dabei seit:
    13.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS ST mk2 FL´09
    wischwasserbehälter !

    sers leute , mein prob hab ich heut selbst wieder in ordnung gebracht . wasserbehälter war im unteren drittel völlig vereist , die pumpe auch total dicht . hab nochmal glück gehabt das die net kaputt war. ausbau is weng ne fummel arbeit aber is nochmal alles gut gegangen. :top1:
     
  5. #4 irazor, 21.12.2009
    Zuletzt von einem Moderator bearbeitet: 21.12.2009
    irazor

    irazor Guest

    Hey alle zusammen,

    ich habe seit gestern ein ähnliches Problem mit meinem 2006er Focus 1,6 MK2.
    Frontscheibenheizung mit Wischwasserdüsenenteisung ist eigentlich vorhanden, jedoch funktionieren die vorderen Düsen nicht mehr.

    Hinten funktioniert es aber! Und Pumpengeräusch ist auch da ...
    Hab schon den Schlauch abgemacht, um zu schauen ob vielleicht nur die Düsen vorstopft sind, und bin auch schon mit dem Fön bisschen rum, aber gebracht hat's nix ... :(

    Edit: Inzwischen funktionieren die vorderen Düsen wieder. Warum kann ich auch nicht sagen ... hab einfach hier und da bisschen rumgefummelt :D
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

wischwasserpumpe defekt ?

Die Seite wird geladen...

wischwasserpumpe defekt ? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  3. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...
  4. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsleuchte hinten rechts defekt

    Bremsleuchte hinten rechts defekt: Hi an alle. Ich hab heute gemerkt das meine rechte Bremsleuchte hinten defekt ist. Habe mal die Rückleuchten ausgebaut und geschaut. Das...