Wischwasserpumpe

Diskutiere Wischwasserpumpe im Allgemeines Forum im Bereich Ford Forum; Hallo an alle, da ich neu hier eine kurze Vorstellung. Frank 37 Jahre aus Völklingen, Ford Focus C-Max Tend Bj.03/2004. Nun zu meinem Problem,...

  1. #1 Berni76, 20.03.2013
    Berni76

    Berni76 Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-max Bj.03/2004
    Hallo an alle,

    da ich neu hier eine kurze Vorstellung. Frank 37 Jahre aus Völklingen, Ford Focus C-Max Tend Bj.03/2004.

    Nun zu meinem Problem, die Wischwasserpumpe gibt keinen Mucks mehr von sich. Sie ist nicht eingefrohren und auch nicht defekt, war schon in einer Werckstadt hatte denen einen neue Mitgebracht um zu wechseln, Antwort war Pumpe ist nicht defekt sondern es kämen nur 7 Volt an der Pumpe an was nicht ausreichend wäre. Sie haben das Kabel bis zum Eingang Innenraum auf Beschädigung geprüft und da war nix. Nun meine Frage hat der C-Max ein Relais oder geht das direkt vom Bedienhebel am Lankrad zur Pumpe ?? Die sagten das sie es nicht wissen da es ne freie Werkstadt war. Sie sagten nur das es der Wahlhebel wäre und das würde so um die 500 € kosten. Das wäre natürlich doof weil ich ihn verkaufen will und mir einen Jahreswagen Grand C-Max kaufen möchte. Hab schon die Kosten für neuen Tüv investiert. Für eine Antwort wäre ich echt super dankbar.

    Gruß Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 20.03.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.518
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, das ist die größte Möglichkeit. Wenn die Kontakte korrodiert sind, fließt der Strom nicht mehr frei drüber. Nur der Preis ist blanke Fantasie, selbst als Neuteil. Bei Ebay gibt's die Dinger ab 30 EUR aufwärts. Tauschen kannst Du ihn selbst, dauert keine 10 Minuten.

    PS: Für die Wischerpumpe sind keine Relais dazwischen. Das hätte die Werkstatt auch rausfinden können, außer sie nimmt nicht am Händlerprogramm von Ford teil und hat deswegen keinen Zugang zu den technischen Unterlagen (vielleicht waren sie auch zu faul, sich da reinzufuxen ;) )

    Grüße
    Uli
     
  4. #3 kanne76, 25.03.2013
    kanne76

    kanne76 Neuling

    Dabei seit:
    25.03.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    ford cmax 2004
    ?????

    Hallo Frank,

    Wie Du siehst, bin ich jetzt auch hier, und bin gerade zufällig auf diesen thread gestoßen, und bin alles andere als begeistert.

    Ich gehe stark davon aus, das Du der Frank bist, der mir am Samstag genau dieses Auto, mit genau diesem Problem verkauft hat, und mir gesagt hat, das es nur an der Pumpe liegen würde.

    Und so wie es aussieht, scheint das ja ein größeres Problem zu sein, auf das Du mich nicht aufmerksam gemacht hast.
     
  5. #4 Berni76, 25.03.2013
    Berni76

    Berni76 Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-max Bj.03/2004
    Hallo Kanne76,

    ich hoffe, dass sich das ganze nach unserem Telefonat aufgeklärt hat. Nochmal und da liegt mir sehr viel daran, ich wollte dich zu keine Zeit hinters Licht führen. Ich hatte das mit der Waschwasser anlage direkt angesprochen, und wenn es nun wirklich der Lenkstockhebel wäre, ist das nach Aussage von Uli (siehe Antwort von ihm oben) mit ca. 30 € und 10 min. behoben. Diese 30 € sollten aber auch mit dem Preis mehr als abgedeckt sein. Deshalb bin ich ich nochmal 300€ runter gegangen. Sollte es dennnoch daran liegen wäre ich gerne bereit dir diese 30€ zu erstatten.

    Gruß Frank
     
  6. #5 Carcasse, 25.03.2013
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.685
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Bitte klärt eventuelle Missverständnisse auch weiterhin am Telefon oder per PN. Hier in diesem Thema soll die Wischwasserpumpe "zum Leben erweckt" werden.;)
     
Thema:

Wischwasserpumpe

Die Seite wird geladen...

Wischwasserpumpe - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fragen zur Wischwasserpumpe

    Fragen zur Wischwasserpumpe: Hallo leute, meine Wischwasserpumpe hat wohl den Geist aufgegeben. Sicherung ist i.O. (habe sie trotzdem getauscht) und Pumpe macht keinen Mucks...
  2. Fiesta 7 (Bj. 08-12) JA8 Marder oder Elektronikproblem?

    Marder oder Elektronikproblem?: Moin zusammen, waren am Wochenende unterwegs, heute morgen um 3.00 Uhr das Auto geparkt, um 11 Uhr sollte es wieder losgehen. Einsteigen,...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wischwasserpumpe

    Wischwasserpumpe: bei meinem Mondeo TDCI Bj.06 habe ich die Wischwasserpumpe gewechselt. Die Pumpe scheint zu laufen, Scheinwerferwaschen geht, aber an den Düsen...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wieviele Wischwasserpumpen hat mein MK3, GHIA, 2,0L, BJ. 3/02

    Wieviele Wischwasserpumpen hat mein MK3, GHIA, 2,0L, BJ. 3/02: Da mein obiger Mondi leider und zum Glück Xenon Funzeln hat, werden bei eingschaltetem Licht und Betätigung der Waschanlage immer die Frontscheibe...
  5. KA 1 (Bj. 96-08) RBT Ausbau Wischwasserpumpe // Skizze

    Ausbau Wischwasserpumpe // Skizze: Guten Abend, zum Thema Wischwasserpumpe ausbauen habe ich hier im Forum schon gesucht und den Tipp gefunden, die Scheibenwischerabdeckung und...