Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wischwasserpumpe

Diskutiere Wischwasserpumpe im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; An meinem MK3 Turnier funktionietr plötzlich die Scheibenwischanlage nicht mehr richtig. Beim Betätigen des Tasters für vorne und des Schalters...

  1. Watchi

    Watchi Guest

    An meinem MK3 Turnier funktionietr plötzlich die Scheibenwischanlage nicht mehr richtig. Beim Betätigen des Tasters für vorne und des Schalters für hinten schalten zwar die Scheibenwischer ein, es kommt jedoch kein Wasser aus der Waschanlage. Der Vorratsbehälter für die Waschanlage ist voll bis obenhin.

    Wer hat eine Idee, bzw. wer kann mir sagen, wo ich

    - die richtige Sicherung für die Wischwasserpumpe,
    - die Wischwasseroumpe selbst

    finden kann.

    Wer hat eine Idee für eine zielführende Fehlersuche ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 27.02.2011
    tradorus

    tradorus Guest

    Wenn du den Hebel betätigst, hörst du denn die Pumpe arbeiten?
    Müsste ein leichtes Surren sein.

    LG Martin
     
  4. Watchi

    Watchi Guest

    Nein, es ist kein solches Geräusch zu hören, daher war ich auch von einem Defekt der Wischwasserpumpe, bzw. deren Absicherung sugegangen.
     
  5. #4 tradorus, 27.02.2011
    tradorus

    tradorus Guest

    Meine Vermutung ist das der Schalter am Lenkradhebel keinen Kontakt hat.
    Den oberen Teil, mit dem Knopf, den man drückt um zu sprühen, kann man abziehen.
    Die frei werdenden Kontakte mit Kontaktspray einsprühen und hoffen, dass es das war.


    Die 2.te Möglichkeit wäre, das die Pumpe direkt hin ist.
    Kostet in etwa 20€ bei Ebay.
    Einbau ca. 1/2 Std.
    Rechtes Rad ab und dann von unten so ein Kunststoffteil weg, dann kannste die Pumpe vom Behälter abziehen...


    Eine Sicherung für die Pumpe gibt es nicht, wenn ich richtig liege.


    LG Martin
     
  6. Watchi

    Watchi Guest

    Alles klar, vielen Dank. Ich werde mir die Pumpe mal direkt anschauen. Also die Sache mit den Kontakten am Lenkradhebel glaube ich nicht, da ja auch an der Heckscheibe nix funktioniert. Die werden ja durch einen Schalter und nicht durch Taster eingeschaltet.
     
  7. BadAdd

    BadAdd Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    65
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK3 2.5 V6
    Wenn ich mich recht entsinne muss man den gesamten behälter demontiern um die pumpe abzuziehen. dazu muss man noch den rechten nebelscheinwerfer abbauen um an die schrauben für den behälter zu kommen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Sector

    Sector Benutzer

    Dabei seit:
    09.12.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDDI 2002
    NÖ Nö kanste von unten rausziehen aus dem Behälter, Scheinwerfer kann drin bleiben.
     
  10. Watchi

    Watchi Guest

    Fehler gefunden

    So, nachdem ich heute eine Möglichkeit gefunden habe, dass Fahrzeug sicher aufzubocken, haben wir die Pumpe ausgebaut. Am Anschlusstecker lagen wie erwartet 12V an, wenn der Wischwasserhebel betätigt wurde.

    Auch die Sichtprüfung der Pumpe zeigte eine Riss im Gehäuse, wobei ich daher daraus schließe, dass eine Spule im Pumpenmotor den Geist aufgegeben hat.

    Also das Rad auszubauen ist nicht unbedingt notwendig. Bringt zwar mehr Komfort bei der Arbeit, wir haben aber die Radlaufabdeckungen bei montiertem Vorderrad gelöst.

    Dann die Befestigung des Wischwasserbehälters gelöst und die Pumpe abgezogen.

    Habe mir in der Bucht ein Zubehörteil für 22 EUR gekauft und werde es nach Erhalt einbauen. Schade um den Inhalt des Wischwasserbehälters. Habe verpeilt was drunter zu stellen beim Ausbau der Pumpe. :weinen2:

    Vielen Dank mochmals an alle, die mir Tipps gegeben haben.
     
Thema:

Wischwasserpumpe

Die Seite wird geladen...

Wischwasserpumpe - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fragen zur Wischwasserpumpe

    Fragen zur Wischwasserpumpe: Hallo leute, meine Wischwasserpumpe hat wohl den Geist aufgegeben. Sicherung ist i.O. (habe sie trotzdem getauscht) und Pumpe macht keinen Mucks...
  2. Fiesta 7 (Bj. 08-12) JA8 Marder oder Elektronikproblem?

    Marder oder Elektronikproblem?: Moin zusammen, waren am Wochenende unterwegs, heute morgen um 3.00 Uhr das Auto geparkt, um 11 Uhr sollte es wieder losgehen. Einsteigen,...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wischwasserpumpe

    Wischwasserpumpe: bei meinem Mondeo TDCI Bj.06 habe ich die Wischwasserpumpe gewechselt. Die Pumpe scheint zu laufen, Scheinwerferwaschen geht, aber an den Düsen...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wieviele Wischwasserpumpen hat mein MK3, GHIA, 2,0L, BJ. 3/02

    Wieviele Wischwasserpumpen hat mein MK3, GHIA, 2,0L, BJ. 3/02: Da mein obiger Mondi leider und zum Glück Xenon Funzeln hat, werden bei eingschaltetem Licht und Betätigung der Waschanlage immer die Frontscheibe...
  5. KA 1 (Bj. 96-08) RBT Ausbau Wischwasserpumpe // Skizze

    Ausbau Wischwasserpumpe // Skizze: Guten Abend, zum Thema Wischwasserpumpe ausbauen habe ich hier im Forum schon gesucht und den Tipp gefunden, die Scheibenwischerabdeckung und...