Wo ist das Relais für den Front Scheibenwischer

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von phipsen, 17.10.2016.

  1. #1 phipsen, 17.10.2016
    phipsen

    phipsen Neuling

    Dabei seit:
    17.10.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    Fahrzeug: Focus C-max 2.0 TDCI Bj. 2004

    Ich habe das Problem dass mir die Sicherung Nr. 50 (20A) für den Front Scheibenwischer ständig durchbrennt. Sobald ich eine neue reinstecke brennt sie sofort durch. Der Heckscheibenwischer funktioniert problemlos. Jetzt habe ich im Forum schon nachgelesen und bin auf ein defektes Wischerrelais gestoßen, nur kann ich diese bei meinem C-max nicht finden. Ich habe jetzt schon einige Threads durchsucht und habe aber keine Beschreibung für mein Modell gefunden.

    Der Sicherungskasten im Innenraum liegt im Fußraum des Beifahrers. Dort habe ich kein Relais gefunden. bzw. es gibt dort nur ein Relais, aber ich glaube nicht dass es das Relais für die Scheibenwischer ist. Hat mein Modell auch 2 Relais für Front und Heckscheibenwischer?

    Im Sicherungskasten im Motorraum ist kein Relais für Scheibenwischer verbaut, das habe ich anhand der Beschreibung im Sicherungskasten gelesen.

    Weiss jemand wo das Relais "versteckt" ist?

    Vielen Dank für eure Hilfe, Philip
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Border

    Border Forum Profi

    Dabei seit:
    15.04.2016
    Beiträge:
    1.066
    Zustimmungen:
    37
    Fahrzeug:
    Fiesta SUV Proto
    das relais ist im sicherungskasten unterm handschuhfach fest integriert und ist nicht ohne weiteres austauschbar .
    aber dein problem liegt mit sicherheit nicht am relais sondern irgendwo im arbeitsstromkreis , entweder ist der wischermotor defekt oder irgendwo liegt ein kabel plank auf masse .
    würde als erstes mal den stecker vom wischermotor abziehen und schauen ob die sicherung dann heile bleibt , wenn man den wischer vorn betätigt .
    wie sieht es mit der waschanlage aus , funktioniert die problemlos , zumindest hinten ?
     
  4. #3 phipsen, 17.10.2016
    Zuletzt bearbeitet: 17.10.2016
    phipsen

    phipsen Neuling

    Dabei seit:
    17.10.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Danke erstmal dir für die schnelle und kompetente Antwort. Dass es im Sicherungskasten integriert ist, habe ich schon vermutet. Ich habe auf der Suche nach dem Klick Geräusch schon den Sicherungskasten ausgebaut und zerlegt, habe dann aber aufgehört als ich innen drin 2 Platinen gesehen habe und keine Relais ...

    Ich werde heute Mittag gleich mal deinen Tipp mit dem Stecker vom Wischermotor ausprobieren und mich dann wieder melden.

    Der Heckscheibenwischer funktioniert problemlos und die Scheibenwaschanlage funktioniert auch problemlos. Der Frontscheibenwischer ist seit einem kräftigen Regen letzte Woche bei dem ich den Scheibenwischer angestellt habe sofort die Sicherung durchgebrannt.

    Vielen Dank,
    Philip
     
  5. #4 phipsen, 17.10.2016
    phipsen

    phipsen Neuling

    Dabei seit:
    17.10.2016
    Beiträge:
    9
    Zustimmungen:
    0
    So jetzt habe ich mich mal bis zum Scheibenwischermotor vorgepirscht. Und siehe da:
    Stecker vom Scheibenwischermotor runter, Sicherung rein, Scheibenwischer an, Sicherung bleibt ganz!
    dann
    Stecker drauf, Scheibenwischer an - und er läuft! Und die Sicherung bleibt drin! Hmm keine Ahnung was da los war.
    Um den Stecker vom Scheibenwischermotor war so ein alter Rest Klebeband der so runterhing. Ich habe jetzt ein neues Panzertape rumgemacht. Vielleicht ist da Wasser in den Stecker gelaufen. Die Abdeckung, die an die Windschutzscheibe geht schließt auch nicht mehr so richtig.
    Ich hab auch gleich die ganzen Gelenke mit WD40 eingesprüht, vielleicht hat ja auch was geklemmt.

    Keine Ahnung jetzt bin ich mal gespannt ob er beim nächsten Regen auch noch läuft. :-)

    Vielen Dank mal Border, das hat mir sehr geholfen.
     
  6. #5 MucCowboy, 18.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.063
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...und damit zusammen mit reichlich Wasser eine mögliche Kurzschlussbrücke zur Karosseriemasse gebildet hat. Wird's wohl gewesen sein.
     
  7. #6 phipsen, 03.11.2016
    phipsen

    phipsen Neuling

    Dabei seit:
    17.10.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Leider muss ich mich wieder melden. :(
    Beim nächsten Regen hats mir die Sicherung vom Scheibenwischer wieder zerlegt. Dieses mal hat auch der Stecker Trick am Scheibenwischermotor nicht mehr funktioniert.

    Jetzt habe ich mich weiter mit der Fehlersuche beschäftigt. Also das Gestänge ist definitiv frei gängig. Dieses habe ich ausgebaut und kann es problemlos per Hand bewegen. Den Motor habe ich vorsorglich durch einen gebrauchten von Ebay für 20 Euro ersetzt.

    Wenn ich nur den Motor ohne Gestänge anschließe den alten oder den getauschten dann fliegt mir trotzdem die Sicherung raus.

    Jetzt habe ich mich an die Kabel vom Scheibenwischermotor gemacht. Der Stecker vom Scheibenwischermotor hat 4 Kabel. Der Pin Nr. 4 ist ein schwarzes Kabel. dieses schwarze Kabel ging ca. 10 cm nach dem Stecker in eine schrumpftülle und auf der anderen Seite kamen 2 schwarze Kabel raus??? jetzt habe ich diese Verbindung aufgebrochen und die Kabel seperat, also einzeln an den Stecker angeschlossen:
    1. Kabel schwarz A an Stecker: Der Wischermotor läuft ständig auch bei abgezogenem Zündschlüssel, die Sicherung bleibt drin.
    2. Kabel schwarz B an Stecker: Der Wischermotor läuft gar nicht, die Sicherung bleibt drin.
    3. Kabel schwarz A+B an Stecker: Die Sicherung fliegt raus!
    Jetzt vermute ich dass das Kabel B irgendwo auf Masse liegt oder das Bauteil wo es hin zieht kaputt ist. Weiß jemand wohin das ominöse Kabel schwarz B geht? Oder was seine Aufgabe ist?
    Ich habe versucht das Kabel an auffälligen Stellen freizulegen um eine Beschädigung sichtbar zu machen. Aber es verläuft sich hinter dem Motorblock in den Hauptkabelstrang und von da? Keine Ahnung...

    Vielen Dank für eure Hilfe,

    Philip
     
  8. #7 phipsen, 03.11.2016
    phipsen

    phipsen Neuling

    Dabei seit:
    17.10.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hier kommen noch 2 Bilder zum Stecker vom Scheibenwischermotor... IMG_0120.JPG IMG_0125.JPG
     
  9. #8 Didiford, 03.11.2016
    Zuletzt bearbeitet: 03.11.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    der schwarze ist bestimmt Masse und kommt irgend wo an die Karosserie
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 03.11.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.063
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Pin 1 - weiß/grün, dicker - Plus im Schnell-Modus
    Pin 2 - weiß/grün, dicker - Plus in Normal-Modus
    Pin 3 - schwarz/orange, dünn - Signal wann sich er Wischermotor in der Ruhelage befndet für die Abschaltung

    Pin 4 - schwarz, dicker - Masse. Die zugehörige Masseschraube befindet sich im Motorraum am rechten Längsträger Innenseite, etwa 1/3 des Weges zwischen Kühler und Spritzwand.

    Das zusätzliche schwarze Kabel für diesen Lötpunkt kommt vom Zentralsteuergerät aus dem Wischerrelais. Wenn Du das unterbrichst, stoppt der Wischer nicht mehr in der Ruhelage sondern bleibt irgendwo auf der Scheibe stehen.

    Und bevor Du fragst: Massekabel (die ganz schwarzen) haben kein Potenzial für Kurzschlüssel, die Sicherungen schießen können.
    Wenn also die beiden Strippen in Pin 1 und 2 am Wischermotor völlig intakt sind, sehe ich nur noch die Möglichkeit, dass das Wischerrelais selber hinüber ist, also dass es eine ungewollte Kurzschlussbrücke zwischen dem Plus-Eingang von Sicherung 50 und dem soeben beschriebenen Masseausgang herstellt.

    PS: Lüsterklemmen sind in Autos nur zum Testen geeignet. Bitte hinterher wieder ordentlich verlöten und mit Schrumpfschlauch überziehen.
     
  12. #10 phipsen, 03.11.2016
    phipsen

    phipsen Neuling

    Dabei seit:
    17.10.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo MucCowboy,
    vielen Dank für deine schnelle und kompetente Antwort.

    Wenn das schwarze Kabel, das vermutlich zum Wischerrelais (in meinem Fall fest im Sicherungskasten - GEM verbaut) weg ist, also nicht mit angeschlossen, dann läuft der Scheibenwischer ununterbrochen, sogar wenn der Zündschlüssel abgezogen ist, aber die Sicherung bleibt drin. Sobald ich es wieder an die Listerklemme ran mache fliegt die Sicherung raus. Bist du sicher dass das zweite schwarze Kabel an das GEM geht? Das würde ja heißen dass mein GEM kaputt ist weil da das Wischerrelais fest integriert ist.
    In diesem Falle müsste ich ja das GEM überprüfen / reparieren lassen. Hat da jemand ne gute Adresse im Internet?

    Könnte es nicht auch noch der Wischerhebel am Lenkrad sein? Kann ich den noch irgendwie ausschließen? Aber deine Erklärung mit dem Kurzschluss von Sicherung 50 durch das kaputte GEM auf das schwarze Massekabel klingt logisch.

    Wie kann ich denn die Strippen am Pin 1 und 2 kontrollieren? Mit dem Multimeter an den Pin am Stecker und Spannung und Widerstand messen?

    Danke für den Hinweis, ja ich habe sie nur jetzt zum testen genommen da ich die Verkabelung dadurch schnell wechseln kann. Anschließend nehme ich so eine Klemme mit Schrumpfschlauch.

    Vielen Dank schonmal für die Hilfe,
    Philip
     
Thema:

Wo ist das Relais für den Front Scheibenwischer

Die Seite wird geladen...

Wo ist das Relais für den Front Scheibenwischer - Ähnliche Themen

  1. Front- / Heckscheibenheizung unter 3Grad

    Front- / Heckscheibenheizung unter 3Grad: Bei jedem Neustart unter 3 Grad meines Autos schaltet es automatisch Front- und Heckscheibenheizung zu. Nervt total. Ist wohl so parametriert....
  2. Grill ST Front

    Grill ST Front: Serwas, hat schon jemand Erfahrung damit ob der Grill in der Stoßstange also an dem auch das ST Emblem befestigt ist, vom Focus ST Mk3 FL in den...
  3. Automatischer Scheibenwischer

    Automatischer Scheibenwischer: Hallo Leute, es kann sein, dass ich zu doof dazu bin, aber wie geht der automatische Scheibenwischer an? Ich bin mir zu 100 % prozent sicher,...
  4. Scheibenwischer - Welche passen denn nun wirklich?

    Scheibenwischer - Welche passen denn nun wirklich?: Hallo zusammen, ich habe mir letztens die, laut diversen Foren passenden, Aero Twin AR605S Wischer bestellt. Beim Versuch des Wechselns kam dann...
  5. Welche Scheibenwischer für Grand Tourneo Connect 2015

    Welche Scheibenwischer für Grand Tourneo Connect 2015: Hi zusammen, habe meine Betriebsanleitung mehrfach gewälzt, aber nix passendes gefunden... Auch in den einschlägigen Shops bekommt man...