Escort 5 (Bj. 90-92) GAL/ALL/AVL Wohin verschwindet mein Kühlwasser?

Diskutiere Wohin verschwindet mein Kühlwasser? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Mahlzeit! Ich hab am WE was bemerkt. Und zwar läuft die Karre schnell warm. Grade bei so Temperaturen wie am WE. Also hab ich mal an der Tanke...

  1. #1 Andre1982, 07.09.2011
    Andre1982

    Andre1982 Guest

    Mahlzeit!

    Ich hab am WE was bemerkt. Und zwar läuft die Karre schnell warm. Grade bei so Temperaturen wie am WE.

    Also hab ich mal an der Tanke das Kühlwasser kontrolliert. War unter Minimum. Als ich den Deckel vom Ausgleichsbehälter abgeschraubt hab, gluckerte es ordentlich und der Stand stieg auf Minimum.

    Ich hab dann bis auf maximum aufgefüllt. Das Wasser sah ok aus. Er qualmt auch nicht verdächtig. Ruckeln tut er auch nicht. Und Flecken auf der Strasse sind auch nicht zu sehen.

    Vor ca. 4 Wochen war das schonmal so.

    Was ist denn da los?

    Motor ist der 1,6er 8V, 105PS
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CleaN

    CleaN Guest

    Dem Problem schliess ich mich gleich mal an.

    Meine Anzeige geht recht schnell hoch, aber nie im Roten rein.

    Kühlwasser ist genug drin, da verschwindet auch nix, Gluckern,Blubbern,Dampfen tut da auch nix.
    Aber trotzdem ist es nicht mehr normal das wenn ich fahre der dann auf M ist also genau Mittig, ich steh bei mecces mit laufenden Motor und der geht nach 3-10min auf L.
    Ist der 1,6 16V 90PS.
     
  4. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Joa bei mir ebenfalls. Koijro hat glaub ich mal gesagt, das irgend ne Dichtung ggf. Wasserpumpe undicht sein kann, aber so, dass nichts rausläuft, sondern direkt verdampft, weil es so heiß ist bzw. dann auch der Druck so hoch ist.

    Vll. ist es aber auch was ganz anderes bzw. an anderer Stelle. Ich hab vor kurzem erstmal unser kalkhaltiges Leitungswasser reingefüllt, um zu gucken, ob die entsprechende Stelle dann zu geht, ist aber nur leicht besser geworden. Muss wohl irgend ein Schlauch sein, wo sich was vorbei drückt. Vielleicht aber auch nicht.:skeptisch:
     
  5. #4 OHCTUNER, 07.09.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Bei sowas immer zuerst mal nen neuen Deckel auf den Ausgleichsbehälter schrauben !
     
  6. #5 rs2000fan, 07.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Genau dieses Problem hatte mein alter 1,6er 16V auch hab nen neuen Deckel draufgemacht brachte aber nix.Dann stand der Wagen einen Winter lang draussen.Wohlgemerkt mit genügend Frostschutz ( -40Grad) als ich ihn im Frühjahr mal gestartet habe war gar kein Wasser mehr drin.Neues Wasser rein und laufen lassen und siehe da das Ding siffte wie ein Kieslaster.
    Ergo Wasserpumpe war zwar nich am Ar*** und die Dichtung zum Motorblock auch nich aber in der Pumpe läuft nen Simmerring und der war porös bzw veraltert und dadurch nicht mehr Dicht.
    Dadurch siffte das Wasser hinter der Riemenscheibe raus.Und als es kalt war noch viel mehr.
    Doof is nur den Simmerring kann man nicht wechseln ergo neue Wasserpumpe und Fall erledigt.Seit dem Kein Kühlwasserverlust mehr nicht mal bei 20 Grad minus.
     
  7. #6 QuadCore, 07.09.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Bei mir ist er am Thermostat rausgesifft. Und zwar war dieser Schrott und hat nicht mehr geöffnet.

    Neuen Thermostat und Dichtung ( mit ein wenig Hylomar) und fertig war die Geschichte ^^
     
  8. #7 rs2000fan, 07.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Naja am Thermostat würde man es aber sehen oder ?Anner Wasserpumpe siehste das nich das verdunstet bei warmen Motor sofort man sieht nur ab und an ein paar Tropfen auffer Strasse.Der Rest bleibt schön inner Zahnriemenverkleidung und kommt nur bei Fahrt raus.Und es guckt ja keiner ob er auf der Strecke hinten etwas Kühlwasser verliert.
     
  9. CleaN

    CleaN Guest

    Und was mit mein Problem? :rotwerden::)

    Also da fehlt nie wasser.
     
  10. #9 rs2000fan, 07.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Thermostat schliesst nich (und dein Lüfter läuft zu schnell:lol:)
    Nee nach 10 min Standgas ist es normal das die Kühlertemperatur sinkt da der Motor keine Leistung bringen muss.
     
  11. CleaN

    CleaN Guest

    Gut denn mach ich paar klötze im Lüfter damit der langsamer läuft :lol::lol:

    Nee, okay denn che che check ich morgen mal den Thermostat.

    EDIT: Die Temperatur sinkt ja nicht, die steigt im stand dann an von M auf L
     
  12. #11 rs2000fan, 07.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Weitere Symptome sind dann aber auch morgends ein längeres warm werden da ja der große Kühlkreislauf erstmal aufgeheizt werden muss.
    Haste das auch isses auf alle Fälle das Thermostat.
     
  13. #12 Andre1982, 07.09.2011
    Andre1982

    Andre1982 Guest

    Dann werd ich wohl mal demnächst irgendwann meinen Zahnriemen machen lassen. Dann hat auch das mit der WaPu auch erledigt. :D

    Bis hierhin schon mal danke an Euch!
     
  14. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Hm...meine original SKF Pumpe ist 8000km alt. Kann es trotzdem daran liegen?
     
  15. #14 rs2000fan, 07.09.2011
    Zuletzt bearbeitet: 07.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Kommt da wohl nich auf die km an eher auf das Herstellungsdatum.
    Haste die damals selbst gewechselt ?
    Denn das wär ja eigentlich der Hammer nach nur so wenig km.Sonst haste nirgends irgendwelche Spuren vom Glysantin entdeckt ?
    Dann mal mit Kontrastmittel probieren.Das hinterlässt nach dem abtrocknen nen Farbfilm und man sieht wo es undicht is.

    Andre und deFlow probiert das erstmal bevor ihr eure Pumpen rausreisst,denn bei mir war das ja nach dem Winter klar ersichtlich das es die Pumpe is. Das dauerte fast ein Jahr mit dem Wasserverlust bis es dann richtig siffte.
    Deswegen nehmt erstmal kontrastmittel denn die Pumpe zu wechseln am eingebauten Motor is ne Sch*** arbeit drum erstmal gucken obs nicht doch wo anders is
     
  16. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Also Herstellungsdatum kann ich dir leider nicht sagen, jedenfalls hab ich die Ende 2009 im Zubehör gekauft (neu) und selbst eingebaut, seitdem wie gesagt 8000 km gefahren. Habe ja auch extra ne SKF geholt, weil ich dachte, dass da die Qualität stimmt.

    Ich hab den Motor wahrscheinlich eh vor Ende des Jahres nochmal draußen da könnt ichs grad wechseln (wenns was bringt).

    Wo bekommt man denn dieses Kontrastmittel her? Jemand hier hatte mal gesagt, das wär jetzt verboten, weil das umweltschädlich is?
     
  17. #16 Andre1982, 07.09.2011
    Andre1982

    Andre1982 Guest

    Ich bin eh 13.000km über dem Wechselintervall.

    War doch alle 80.000 bem Escort, oder? :gruebel:

    Von daher.... :D
     
  18. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Ach dann gehts ja noch. Alles halb so wild:lol:
     
  19. #18 Andre1982, 07.09.2011
    Andre1982

    Andre1982 Guest

    Genau!

    Das muss das Boot abkönnen Herr Kaleun!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 rs2000fan, 08.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Kontrastmittel bekommt man im Zubehörhandel oder bei Werkstätten die Klimaanlagen reparieren können.Denn das Zeuch wird da auch gerne zur Lecksuche eingesetzt.
    Frag heut Abend mal mein Schwager der hatte hatte mal so Zeuch da für die Klima wo er das herhatte.
    Aber wenn ihr sowieso alles zerlegt seht ihr das anner Pumpe eigentlich schon anhand von Glysantinspuren.Bei mir war hinter der Riemenscheibe alles grün.
    Weil da das Kühlmittel gegen den heissen Motor gespritz hat und sofort verdampft ist.Dumm ist nur man sieht das nicht wenn die Riemenscheibe drauf ist und man kann es nicht auf undichtheit testen wenn der Motor nicht läuft.
     
  22. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ihr versteift euch alle auf die Wasserpumpe...
    Es gibt Essis, (meiner inbegriffen) die sind weit über
    200.000km mit einer Pumpe glaufen.

    Der Deckel vom Ausgleichsbehälter wurde ja schon erwähnt.
    Möglich sind auch kleine Lecks an den diversen Schlauchschellen
    die da verbaut wurden.
    Undichtigkeit am Thermostatgehäuse.

    Großer Verdachtspunkt is noch der Wärmetauscher.
    Bekanntlich sitzt der natürlich im Inneren.
    Das Argument, Is ja noch fast Sommer und Heizung wird nicht gebraucht,
    zieht nicht.
    Der Wärmetauscher wird ständig von Wasser durchströmt, is ja kein
    Renault mit Stellklappe in der Leitung.
    Ist so ein Leck noch klein, ist es schwer auszumachen...
    ist es dann doch etwas größer, is der Teppich nass...
    mit vorliebe auf der rechten Seite.

    Wenn der Riemen sowieso fällig ist, kann man auch mal die
    Pumpe mit tauschen.
    In der Hoffung, dass die Neue dann nicht undicht wird.

    Man könnt auch mal in ner Werkstatt vorbei fahren und nen Co
    test des Kühlwassers machen... schlägt der an,
    glückwunsch >.<
     
Thema:

Wohin verschwindet mein Kühlwasser?

Die Seite wird geladen...

Wohin verschwindet mein Kühlwasser? - Ähnliche Themen

  1. Welches Kühlwasser für Ford Fiesta M6 (Bj 2007)

    Welches Kühlwasser für Ford Fiesta M6 (Bj 2007): Hallo! Ich habe mal eine Frage, da ich vor lauter Suchen im Internet schon total verwirrt bin. Ich habe gemerkt, dass mein Ford Fiesta (Baujahr...
  2. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasser oder Kühlwasser bei den Zündkerzen

    Wasser oder Kühlwasser bei den Zündkerzen: Ich habe ein Problem, ich verliere Kühlwasser, Leck hab ich gefunden. Schuld ist ein Schlauch/Dichtung anscheinend. Der Kühlwasserschlauch ist...
  4. Escort 3 (Bj. 80–86) GAA/ALD/AWA gelb-schwarzes Kabel, wohin?

    gelb-schwarzes Kabel, wohin?: Hallo, ich bau gerade den Motor zusammen, Motor ist ein GLB 1,1 l 50 PS. Vorne beim Anlasser sind zwei Kabel, ein rot-schwarzes und ein...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlwasser Verlust ohne sichtbaren spuren

    Kühlwasser Verlust ohne sichtbaren spuren: Hallo liebe FoFo Fahrer, Ich habe ein seltsames Problem mit meinem Kühlwasser. Ich habe auch jede erdenkliche stellen abgesucht ,...