Wummernde Geräusche

Diskutiere Wummernde Geräusche im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich fahre einen FoFo 1,8l, 85KW, Bj. 2003 und höre seit ein paar Monaten wummernde Laufgeräusche aus der Gegend des...

  1. akeem

    akeem Guest

    Hallo zusammen,

    ich fahre einen FoFo 1,8l, 85KW, Bj. 2003 und höre seit ein paar Monaten wummernde Laufgeräusche aus der Gegend des Flachriemens. Ein Besuch in der Ford-Werkstatt hat bislang zu keinem Ergebnis geführt. Zuerst wurde versuchshalber Flachriemen und Umlenkrolle getauscht - Geräusche blieben. Zum Schluss wurde die Spannrolle getauscht, alter Flachriemen+Umlenkrolle wurde wieder eingebaut (lt. Aussage der Werkstatt seien diese noch iO).
    Zum Glück war ich dabei, sonst hätte ich wahrscheinlich jetzt sämtliche Teile neu.

    Das Geräusch blieb für ein paar Tage auch weg, tritt aber nun wieder genauso laut auf wie vorher. Kann das evtl. doch an dem noch alten Flachriemen an der neuen Spannrolle liegen?


    Bin ziemlich ratlos, was das jetzt noch sein kann, möchte aber ungern die "Rate mal mit Rosenthal" der "Ford-Fachwerkstatt" bezahlen, bis endlich der Fehler gefunden wurde.

    Vorab danke für euren Tip oder Erfahrungen.

    Akeem
     
  2. #2 tommytheboy, 27.07.2007
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    war bei mir auch so dann kam ein pfeifen dazu ich habe dann ne neue Wasserpumpe bekommen und jetzt ist es weg
     
  3. akeem

    akeem Guest

    Hallo tommytheboy,

    Merkwürdig ist nur, dass die Ford-Werkstatt das Geräusch trotz Abhörens mit Stethoskop nicht eindeutig lokalisieren konnte ("Kommt irgendwo aus der Flachriemengegend, könnte aber auch mit dem Zahriemen oder deren Spannrolle zusammenhängen!?). Das ist ja genau meine Befürchtung, dass solange ausgetauscht wird, bis dann irgendwann das defekte Bauteil gefunden wurde. 200€ bin ich ja schon los!

    Seit ein paar Tagen bemerke ich, dass insbesondere wenn der Wagen kalt ist, das Lauf-Geräusch deutlich lauter auftritt. Bei warmen Wagen ist nur sehr leise zu hören. Vor dem Wechsel der Spannrolle war dies auch bei warmen Wagen deutlich lauter. Ein Pfeifen höre ich bei mir allerdings nicht.


    Was hat dich das denn gekostet? Und wurde nur die Wapu getauscht?
    Was war denn an der Wapu defekt?

    Gruß Akeem
     
Thema: Wummernde Geräusche
Besucher kamen mit folgenden Suchen
  1. wummerndes geräusch reifenschaden

Die Seite wird geladen...

Wummernde Geräusche - Ähnliche Themen

  1. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...
  2. Servopumpe und Geräusche

    Servopumpe und Geräusche: Hallo liebe Fordgemeinde Ich melde mich mit einem Anliegen, welches mich schon seit mehr als einem Jahr beschäftigt, an euch und hoffe ein paar...
  3. Geräusche

    Geräusche: hi. bin neu hier und ich brauche mal eure Hilfe. Bin etwas ratlos. Bei meinen smax quietscht und knarrt meine hintere linke Scheibe. Immer dann...
  4. Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum

    Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum: Hallo zusammen, mein Focus gibt seit ein paar Wochen ein Geräusch von sich, das mich noch um den Verstand bringt. Vielleicht hat von euch ja...
  5. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...