Focus 3 Facelift (Bj. Okt.14-**) DYB Xenon eingefroren?!

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von andreas0102, 18.01.2016.

  1. #1 andreas0102, 18.01.2016
    andreas0102

    andreas0102 Benutzer

    Dabei seit:
    11.03.2015
    Beiträge:
    89
    Zustimmungen:
    0
    heute morgen bei -15Grad haben meine Xenon (in einem C-Max) ihren dienst versagt. kein fernlicht, kein kuvenlicht, kein richtiges abblendlicht.
    es wurden nur ca. 2m vor dem fahrzeug ausgeleuchtet...!

    was könnte hier das Problem sein!? jetzt nach 30min fahrt und 30min standzeit funktionieren sie wieder....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 18.01.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.563
    Zustimmungen:
    57
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    war der Scheinwerfer angelaufen?
     
  4. #3 andreas0102, 18.01.2016
    andreas0102

    andreas0102 Benutzer

    Dabei seit:
    11.03.2015
    Beiträge:
    89
    Zustimmungen:
    0
    die waren noch nie angelaufen? bzw heute morgen war der scheinwerfer von außen komplett mir eis und schnee zu...
     
  5. #4 Bud Bundy, 18.01.2016
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Gefrorene Krichfeuchtigkeit. Kann bei zuvor hoher Luftfeuchtigkeit passieren.
    Wenn warm, taut es weg und es geht wieder.
    Ist mit den Seitenscheiben ja ähnlich. Die frieren im Scheibenlauf/Fensterrahmen ein.
     
  6. #5 andreas0102, 18.01.2016
    andreas0102

    andreas0102 Benutzer

    Dabei seit:
    11.03.2015
    Beiträge:
    89
    Zustimmungen:
    0
    ja aber bei den scheinwerfern finde ich das nicht lustig...
    ich hatte ja nicht mal richtiges abblendlicht...
     
  7. #6 Facu1ty, 18.01.2016
    Facu1ty

    Facu1ty Benutzer

    Dabei seit:
    26.02.2015
    Beiträge:
    222
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK3 2.0 TDCI Powershift 163PS Stufe
    Nur um sicher zu gehen: Die Ausleuchtung war aber nicht so *******sen, weil du den Schnee auf dem Scheinwerfer nicht weggeräumt hast, oder?

    Kann mir das ganze nicht richtig vorstellen mit der Ausleuchtung 2m vorm Fahrzeug... Waren da nur die Standlichtlampen an? Die Xenonbrenner furchtbar dunkel?
     
  8. #7 andreas0102, 18.01.2016
    andreas0102

    andreas0102 Benutzer

    Dabei seit:
    11.03.2015
    Beiträge:
    89
    Zustimmungen:
    0
    das fahrzeug war völlig schnee frei. standlicht ist ja die LED leiste! die Xenonkugel hat auch geleuchtet...
     
  9. Lamarc

    Lamarc Benutzer

    Dabei seit:
    05.07.2015
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2015, 1,5L TDci 95 PS
    Das Problem mit nur "2m" rührt sicher daher das sich die Xenons bei jedem einschalten ja neu ausrichten. Und klar wenn man da mal drauf achtet ist der Lichtkegel sehr klein bis sie sich justiert haben und die korrekte Leuchtweite erreichen. Wenn die dann festgefroren sind dürfte da unbefriedigend aussehen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Facu1ty, 18.01.2016
    Facu1ty

    Facu1ty Benutzer

    Dabei seit:
    26.02.2015
    Beiträge:
    222
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK3 2.0 TDCI Powershift 163PS Stufe
    OK, habs verstanden. Die Leuchtweitenregulierung war also in der kürzesten Stellung fest. Das ist wirklich mies und sollte keinesfalls passieren.
     
  12. #10 andreas0102, 18.01.2016
    andreas0102

    andreas0102 Benutzer

    Dabei seit:
    11.03.2015
    Beiträge:
    89
    Zustimmungen:
    0
    hab gerade mal mit der ford werkstatt telefoniert und die haben so einen fall noch nicht gehabt und haben auch nichts im system gefunden.
     
Thema:

Xenon eingefroren?!

Die Seite wird geladen...

Xenon eingefroren?! - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Xenon einstellen

    Xenon einstellen: Hi, beim Vorfacelift wußte ich noch, wo die Einstellschrauben für die Höhenregulierung sind, beim Facelift habe ich die bisher noch nicht...
  2. Xenon defekt

    Xenon defekt: Hallo zusammen mein Rechter Xenonbrenner ist mittlerweile schön Rose geworfen. Ich wollte jetzt mal fragen ob einer weis was für ein Typ von Werk...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Xenon Stellglied - Koppelstange defekt-Möglichkeiten??

    Xenon Stellglied - Koppelstange defekt-Möglichkeiten??: Moin Kardinalfehler begangen: Merke: ...ein vergammeltes M6-Schräubchen lösen zu wollen kann auch schief gehen/wird schief gehen...! welche Rep...
  4. Kuga II (Bj. 13-**) DM2 LED - Tagfahrlicht defekt

    LED - Tagfahrlicht defekt: Hallo Gemeinde! Seit ca. 2,5 Jahren fahre ich nun den Kuga II und bin eigentlich zufrieden. Nun aber ist das linke Tagfahrlicht ausgefallen....
  5. Kuga II (Bj. 13-**) DM2 Bi-Xenon-Scheinwerfer-LWR

    Bi-Xenon-Scheinwerfer-LWR: Bei meinem KUGA Bj. 2015, 2.0 l beobachte ich das Problem, dass insbesondere im Geschwindigkeitsbereich 5 km/h bis 30 km/h die Ausleuchtung der...